Об этом файле справки

Разделы справки, содержащиеся в данном файле, включены в центр справки и поддержки. Чтобы просмотреть эти разделы, нажмите кнопку Пуск и выберите команду Справка и поддержка.


Программа не запускается

Возможные причины:

  • программа удалена системным администратором;
  • системный администратор изменил политику, связанную с файлом программы;
  • программа не установлена на компьютере;
  • программа была случайно удалена;
  • файл поврежден.

Если ваш компьютер контролируется системным администратором, обратитесь к нему и выясните, почему программу не удается запустить.


Сведения об авторском праве

В содержание настоящего документа, в том числе в URL-адреса и другие ссылки на веб-узлы в Интернете, могут быть внесены изменения без предварительного уведомления. Пользователь принимает на себя весь риск, связанный с использованием или результатами использования настоящего документа. Если иное не указано явно, предприятия, организации, изделия, лица и события, используемые в качестве примеров, являются вымышленными. Любое сходство с реально существующими предприятиями, организациями, изделиями, лицами и событиями следует рассматривать как случайное. Ответственность за соблюдение всех применимых в данном случае законов об авторских правах возлагается на пользователя. В рамках, предусмотренных законами об авторских правах, никакая часть настоящего документа не может быть воспроизведена, сохранена или представлена в какой-либо системе хранения данных или передана в какой бы то ни было форме, какими бы то ни было средствами (электронными, механическими, фотокопировальными, записывающими или другими) и в каких бы то ни было целях без специального письменного разрешения корпорации Microsoft.

Корпорация Microsoft может являться правообладателем патентов и заявок, поданных на получение патента, товарных знаков и объектов авторского права, а также других объектов интеллектуальной собственности, которые имеют отношение к содержанию данного документа. Предоставление вам данного документа не означает передачи какой-либо лицензии на использование этих патентов, товарных знаков, объектов авторского права или иной интеллектуальной собственности, за исключением использования, явно оговоренного в лицензионном соглашении Microsoft. Кроме того, любые коды или адреса публичных сетей упоминаются в данном документе только в качестве примеров. Включение корпорацией Майкрософт таких кодов и адресов в текст данного документа не предоставляет вам никаких явных или подразумеваемых прав на тестирование или иное использование или доступ к таким сетевым кодам или адресам.

Ссылки в данной области ведут за пределы продукта и/или веб-узла корпорации Майкрософт. Доступные по этим ссылкам веб-узлы не управляются корпорацией Майкрософт, и корпорация Майкрософт не несет ответственность за содержимое таких веб-узлов, или за какие-либо ссылки, содержащиеся на таких веб-узлах, или за какие-либо изменения или обновления на этих веб-узлах. Корпорация Майкрософт не несет ответственность за получение данных, переданных с доступных по этим ссылкам веб-узлов путем многоадресной рассылки или любым другим способом. Корпорация Майкрософт предоставляет вам эти ссылки только для удобства, и включение какой-либо ссылки не подразумевает одобрение соответствующего веб-узла корпорацией Майкрософт.

Для вашего удобства корпорация Майкрософт может через данную службу или в своих программных продуктах предоставлять доступ к инструментам и служебным программам для использования и/или загрузки. Корпорация Майкрософт не дает каких-либо заверений о точности результатов работы или выходных данных, полученных при таком использовании любого из этих инструментов или служебных программ. При использовании инструментов и служебных программ, доступ к которым предоставляет эта служба или программные продукты Microsoft, следует уважать права на интеллектуальную собственность других правообладателей.

Active Directory, BackOffice, Microsoft, Microsoft Press, Outlook, PowerPoint, Windows и Windows NT являются товарными знаками или охраняемыми товарными знаками корпорации Майкрософт (Microsoft Corporation) в США и других странах.

Названия прочих упомянутых здесь организаций и изделий могут являться товарными знаками соответствующих владельцев.

© 1997-2001 Корпорация Майкрософт (Microsoft Corporation). Все права защищены.


Службы поддержки продуктов Microsoft в Интернете

Получение помощи через Интернет

Если у вас возник вопрос технического характера и вы не нашли на него ответа ни в файлах справки продукта, ни в каких-либо других документах, обратитесь в компанию, выпустившую этот программный продукт.

Самую свежую техническую информацию о продуктах Майкрософт можно найти на страницах интерактивной поддержки на веб-узле корпорации Майкрософт. (http://www.microsoft.com/)