Справка по игре «Червы»: цель игры

 Цель игры

Цель игры «Червы» состоит в том, чтобы заработать как можно меньше очков. Игра заканчивается, когда один из игроков получает 100 очков или больше. Побеждает игрок с наименьшим числом очков.


Справка по игре «Червы»: начальные сведения

 Начальные сведения

  • Обычно в игре «Червы» участвуют четыре игрока.
  • Используется стандартная колода из 52 карт. В каждой масти карты ранжируются от самой слабой до самой сильной:
    2, 3, 4, 5, 6, 7, 8, 9, 10, В, Д, К, Т.
  • В этой игре нет партнеров. Каждый игрок играет сам за себя.
  • В начале каждого кона каждому игроку сдается по 13 карт.
  • Штрафными являются следующие карты: все червы (по одному очку независимо от старшинства) и дама пик (13 очков).


Справка по игре «Червы»: передача карт

 Передача карт

Игра начинается с передачи карт. После сдачи карт каждый игрок выбирает три карты и передает их другому игроку. Карты передаются каждый раз другому игроку. Направление передачи указывается значком в центре игрового окна, который перемещается в верхний левый угол окна после завершения передачи.

Примечание. Чтобы передать карты, щелкните один раз каждую карту, которую требуется передать, и нажмите кнопку Передать.

Направление передачи изменяется по следующему правилу.

  • Кон 1: сброс влево.
  • Кон 2: сброс вправо.
  • Кон 3: сброс напротив.
  • Кон 4: без сброса (игроки сохраняют исходные карты).
  • Кон 5: сброс влево.
  • Кон 6: сброс вправо.

И так далее.

Игрок должен выбрать карты, которые он передает, прежде чем он увидит карты, которые передаст ему другой игрок.

Примечание. В игре «Червы» отображается значок, указывающий, что подошла ваша очередь передавать карты, поэтому не требуется отслеживать направление передачи.

Сведения о сочетаниях клавиш см. в разделе Сочетания клавиш.


Справка по игре «Червы»: ход игры

 Ход игры

Игра начинается после завершения передачи карт игроками.

Примечание. Чтобы положить карту, дважды щелкните ее или щелкните ее один раз и нажмите кнопку Сделать ход.

Первый круг начинает игрок, у которого находится двойка треф, причем именно с этой карты. Далее остальные игроки по очереди (по часовой стрелке) кладут по одной карте. Необходимо класть карту той же масти, что и карта, с которой был начат круг. Если у игрока нет карт разыгрываемой масти, он может сбросить любую карту. Исключение: на первом круге нельзя класть червы и даму пик.

Взятку берет игрок, положивший самую старшую карту разыгрываемой масти. Этот же игрок начинает следующий круг.

На первом круге не могут разыгрываться штрафные карты.

Для захода можно использовать любую карту с одним исключением: игрок не может зайти с червы, пока эта масть не будет открыта, если у него на руках есть карты другой масти. После того как первая штрафная карта была сброшена, можно заходить с любой карты.

Сведения о сочетаниях клавиш см. в разделе Сочетания клавиш.


Справка по игре «Червы»: подсчет очков

 Подсчет очков

После розыгрыша всех взяток очки подсчитываются автоматически и карты раздаются снова. Следующий кон начинается с передачи карт игроками.

За каждую взятую черву начисляется одно очко, а за даму пик — 13 очков. Все остальные карты не являются штрафными и не учитываются при подсчете очков.

Игра заканчивается, когда один из игроков получает 100 очков или больше. Побеждает игрок с наименьшим числом очков.

Как прокрутить динамо

Вместо того чтобы не брать взятки, игрок может попытаться взять все штрафные карты в колоде — 13 червей и даму пик. Этот трюк называется «прокрутить динамо». Он сопряжен с большим риском, но приводит к большой выгоде. Если игроку удается прокрутить динамо, он получает 0 очков, а все остальные игроки — по 26 очков. Игроки, счет которых приближается к ста очкам, часто пытаются прокрутить динамо, но можно попробовать сделать это на любом кону, если на руках есть необходимые карты.


Справка по игре «Червы»: приемы игры

 Приемы игры

Игрок должен выбрать одну из двух основных стратегий.

  • Не брать даму пик и червы.
  • Прокрутить динамо (взять даму пик и все червы).

Учтите следующие факторы.

  • Достаточно ли у вас сильных карт, чтобы взять все взятки, в которых есть червы?
  • Имеется ли возможность взять даму пик с помощью сильных пиковых карт, других сильных карт или длинной масти?
  • Если вы решили прокрутить динамо, но не удалось взять все карты, вы можете закончить с наибольшим числом очков.
  • Можете ли вы помешать другому игроку прокрутить динамо?
  • Если у вас есть короткая масть, ее можно сократить, чтобы добиться ее отсутствия.


Справка по игре «Червы»: приемы игры

Как избежать взятия штрафных карт

  • Передавайте сильные пики, такие, как дама, король и туз пик.
  • Передавайте самые сильные карты, чтобы взять как можно меньше взяток.
  • Разыгрывайте слабые пики в начале игры, чтобы «выкурить» даму (если дама пик не у вас на руках).
  • Передавайте двойку треф, чтобы сбросить сильную карту на первом круге.
  • На первом круге нельзя класть червы и даму пик, поэтому следует разыграть туз пик, если он у вас на руках.
  • Если у вас на руках дама пик, можно решить, какому игроку скинуть ее. Но при этом необходимо иметь достаточно слабых пик, чтобы не дать «выкурить» даму.
  • Сократите одну масть, чтобы сбрасывать червы, даму пик или другие карты, когда разыгрывается эта масть.


Справка по игре «Червы»: приемы игры

 Как прокрутить динамо
  • Передавайте слабые карты.
  • Сбрасывайте слабые карты за первые несколько кругов, когда червы обычно не разыгрываются.
  • Сохраняйте сильные карты, особенно сильные червы.
  • После начала розыгрыша червей заходите с них. Старайтесь с самого начала взять как можно больше очков. Когда другие игроки поймут ваш план, они попытаются помешать вам.
  • Если во взятке нет штрафных карт, пусть ее возьмет другой игрок. Сохраняйте сильные карты до нужного момента.
  • Ваше преимущество в длинных мастях. Наличие шести карт одной масти, включая сильные карты, почти всегда гарантирует выигрыш, если вам удастся зайти с этой масти.


Игра - Найти нового соперника

 Найти новых соперников

Для этого нужно выбрать в меню Игра команду Найти новых соперников. При поиске соперников программа пытается добиться максимального совпадения по таким критериям, как язык и уровень.

Если вы хотите выбирать себе соперников, зарегистрируйтесь на MSN Gaming Zone и получите СВОБОДНОЕ членство и СВОБОДНЫЙ доступ к играм с возможностью выбора соперников.


Игра - Уровень

 Уровень

При первом запуске игры устанавливается уровень Новичок. Чтобы изменить уровень, выберите в меню Игра команду Уровень, а затем один из вариантов: Новичок, Любитель или Профессионал. Изменение уровня не влияет на текущую игру.

Значение параметра Уровень используется только как критерий при поиске равного соперника. Оно не определяет реальный уровень игрока, не влияет на правила игры и не делает игру более простой или сложной.

Установленное значение используется до тех пор, пока не будет выбрано другое.

Если вы легко выигрываете, откройте меню Игра и смените уровень Новичок на Любитель или Любитель на Профессионал.


Игра - Включать разговор при запуске

 Включать разговор при запуске

По умолчанию эта возможность включена. С помощью команды Включать разговор при запуске в меню Игра можно включать и отключать разговор. Отключить разговор можно в любое время по ходу игры. Имейте в виду, что при отключенном разговоре вы не сможете видеть сообщения другого игрока. Отображаться будут только системные сообщения. Включение или выключение разговора не влияет на состояние разговора соперника.


Игра - Выход

 Выход

При выборе команды Выход во время игры на экран выводится диалоговое окно подтверждения. Если игра уже окончена, работа программы завершается.


 Как осуществляется поиск соперников

Подключившись к игровому серверу Интернета, вы уже готовы к игре! Но как мы находим для вас других игроков?

Средство глобального поиска пытается найти равного соперника по таким критериям, как язык и уровень игрока. Хотя не каждое совпадение идеально, программа пытается подобрать наиболее подходящего соперника.

Если вы хотите выбирать себе соперников или находить друзей, играющих в ту же игру, вы можете делать это на MSN Gaming Zone, ресурсе со СВОБОДНЫМ членством и СВОБОДНЫМ доступом к играм!

Если равного соперника удается найти быстро, вы автоматически подключаетесь к игре. Если нет, поиск расширяется для поиска игроков, совпадающих только по некоторым критериям. Поэтому иногда в качестве соперников предлагаются игроки другого уровня или из других стран.


 Продолжение игры с теми же соперниками

Если по окончании игры вы желаете сыграть с теми же соперниками еще раз, нажмите кнопку Сыграть еще раз. Затем следует дождаться решения другого игрока. Принятое другим игроком решение будет отображено на экране.


 Найти новых соперников

Существует несколько способов выбора новых соперников.

  • Нажатием кнопки Новые соперники по окончании игры.
  • С помощью команды Найти новых соперников из меню Игра в любое время по ходу игры.

Примечание. Текущая игра при этом будет завершена.


Разговор: разговор с другими игроками

 Разговор с другими игроками

По умолчанию разговор включается при входе в игру. В целях защиты конфиденциальности игрокам предоставляется возможность обмениваться только несколькими выбранными фразами. В нижней части окна игры отображается раскрывающееся меню со словами «(Выберите сообщение для отправки)». Вы можете нажать кнопку раскрытия этого меню и выбрать одну из фраз для отправки сопернику. Даже если соперники говорят на разных языках, игры переводят сообщения на язык, используемый получателем. Примечание. Соперники, отключившие разговор, не будут видеть ваши сообщения.


Разговор: включение разговора

 Включение разговора

По умолчанию во время игры разговор включен. Для отключения разговора выберите команду Включать разговор при запуске в меню Игра. Разговор также можно отключить, установив переключатель в правой нижней части окна игры в положение выкл.

При выключенном разговоре отображаются только системные сообщения. Сообщения других игроков не отображаются.

Сведения о том, включен ли разговор у каждого из игроков, отображаются справа от переключателя Разговор. Состояние разговора (вкл или выкл) указано в скобках рядом с именем каждого игрока.


Разговор: отключение разговора

 Отключение разговора

По умолчанию во время игры разговор включен. Для отключения разговора выберите команду Включать разговор при запуске в меню Игра. Разговор также можно отключить, установив переключатель в правой нижней части окна игры в положение выкл. Отключив разговор, вы не сможете просматривать сообщения других игроков.


 Часто задаваемые вопросы

Начало игры

Нужно ли для игры подключаться к Интернету?

Да. Необходимо установить соединение с поставщиком услуг Интернета и подключиться к Интернету. Именно через Интернет программа находит других игроков.

Как программа находит соперников?

После подключения к Интернету средство поиска ищет соперников с тем же уровнем или языком.

Можно ли выбрать соперников самостоятельно?

Нет. Соперники будут автоматически найдены в Интернете случайным образом. Если вы хотите выбирать себе соперников, вы можете перейти на MSN Gaming Zone и СВОБОДНО зарегистрироваться на этом ресурсе.

Как изменить свой уровень?

После начала игры откройте меню Игра и выберите команду Уровень. Выберите один из вариантов: Новичок, Любитель или Профессионал. При первом запуске игры устанавливается уровень «Новичок».

Когда я играю, может ли кто-нибудь узнать, кто я и где нахожусь?

Для игры раскрываются только сведения об уровне игрока и языке.

Разговор

Как можно общаться во время игры?

При входе в игру возможность вести разговор включена. Для того чтобы отключить ее, установите переключатель «Разговор» в правом нижнем углу в положение выкл.

Я не вижу сообщений соперников. Как включить их отображение?

Если разговор отключен, отображаются только системные сообщения. Сообщения соперников отображаются только после установки переключателя «Разговор» в положение «вкл.».

Можно ли включить средство ведения разговора другого игрока?

Нет. Каждый игрок может управлять только состоянием своего средства ведения разговора. Соперники тоже не могут перевести ваш переключатель «Разговор» в положение «вкл.» или «выкл.».

Можно ли, включив разговор, увидеть журнал сообщений, которыми игроки обменивались до этого?

Нет. Ведение журнала разговора игрока начинается с момента включения разговора.

При начале новой игры журнал разговора был очищен. Почему?

Если соперники остались прежними, ведение журнала разговора будет продолжено. В случае смены соперников окно разговора очищается, так как предыдущие записи утрачивают свое значение.

Игра - Найти нового соперника

Если я запрошу поиск новых соперников, будет ли закрыта текущая игра?

Да, текущая игра будет прервана, и начнется поиск новых соперников. Текущие соперники будут вежливо оповещены о том, что вы вышли из игры.

Можно ли запросить соперников с определенным языком или уровнем?

Нет. Если вы хотите выбирать соперников, говорящих на определенном языке, имеющих определенный уровень и так далее, попробуйте зарегистрироваться на MSN Gaming Zone, ресурсе со СВОБОДНЫМ членством и доступом к играм.

Игра - Уровень

Я играю не первый раз, но остаюсь на уровне «Новичок».

При первом запуске игры устанавливается уровень «Новичок». После загрузки игры уровень можно изменить, выбрав в меню Игра команду Уровень и установив переключатель Новичок, Любитель или Профессионал.

Влияет ли смена уровня на текущую игру?

Нет. Уровень игрока используется только при поиске соперников. Изменение уровня не влияет на текущую игру.

Сколько раз можно изменять свой уровень?

Уровень игрока можно изменять любое количество раз. Это всего лишь критерий, используемый при загрузке игры для поиска равных соперников.

Используется ли установленный уровень игрока для всех игр?

Нет. В каждой игре уровень игрока задается отдельно.

Можно ли запросить отбор соперников только моего уровня?

Средство поиска пытается подобрать наиболее подходящего соперника. Отбор соперников может основываться на нескольких критериях, таких как язык и уровень. Если вы хотите выбирать соперников самостоятельно и лично выяснять их уровень перед началом игры, вы можете СВОБОДНО зарегистрироваться на MSN Gaming Zone и общаться с возможными соперниками до игры.

Определяет ли компьютер уровень игрока?

Нет. Уровень «Новичок» присваивается при первом запуске каждой игры, но изменить свой уровень может только сам игрок.

Игра - Включать разговор при запуске

Действует ли параметр Включать разговор при запуске для всех игр?

Нет. Для каждой игры этот параметр включается отдельно.

Как можно заставить других игроков включить разговор?

Каждый игрок включает или отключает разговор по собственному выбору. При включении разговора одним из игроков для других отображается системное сообщение о том, что этот игрок готов к разговору.
Игра - Выход

Можно ли в случае выхода из игры начать другую игру с другими соперниками?

Да. Откройте в Windows меню Пуск и выберите другую игру. Для вас будут найдены новые соперники.

Аналогично ли это сдаче игры или закрытию окна программы?

Не совсем. При сдаче игры победа переходит к соперникам, но предоставляется возможность начать новую игру с теми же соперниками. При закрытии окна программы выводится диалоговое окно для подтверждения намерения прекратить игру. Это позволяет сделать выбор между продолжением или прекращением игры.

Во время игры

Влияет ли смена уровня на текущую игру?

Уровень игрока помогает программе находить соперников для игры. Изменение уровня по ходу игры не влияет на текущую игру.

Предоставляется ли в случае сдачи игры возможность сыграть с теми же соперниками еще раз?

Да. Соперники для каждой игры назначаются случайным образом на основе таких факторов, как уровень и язык. В случае сдачи игры на экран выводится предложение сыграть с теми же соперниками еще раз или выйти из игры.

Можно ли заставить других игроков выйти из игры или сдаться?

Нет. Такие средства не предусмотрены. Однако при игре на MSN Gaming Zone вы являетесь хозяином своей игры и можете отключать игроков.

Технические неполадки

Можно ли вернуться к игре после отключения от нее?

Нет. После выхода из игры можно начать новую игру с новыми соперниками, но вернуться к той же самой игре с прежними соперниками невозможно.

Сказывается ли каким-либо образом на игре скорость модема?

Нет. Для игры достаточно установить подключение к Интернету на любой скорости. Игра никак не зависит от скорости модема.

Поиск других игроков

Каким образом выбираются соперники?

Средство поиска пытается подобрать наиболее подходящего соперника. Отбор соперников может основываться на нескольких критериях, таких как язык и уровень.

Можно ли играть с людьми из других стран?

Да, хотя специально выбрать игру с соперником из другой страны невозможно. Если не будет найден соперник, говорящий на том же языке, что и вы, поиск может быть расширен на другие страны.

Что если не удастся найти игроков такого же уровня?

Если средству поиска не удается найти других игроков того же уровня, для поиска используются другие критерии, например язык.

Правила игры

Можно ли задавать параметры игры?

Нет. Настраиваемые параметры отсутствуют.

Имеются ли другие варианты этой игры?

Нет. В настоящее время другие варианты отсутствуют. Однако другие варианты имеются на узле MSN Gaming Zone, на котором предоставляется СВОБОДНОЕ членство со СВОБОДНЫМ доступом к играм!

Возможности настройки

Как играть без мыши?

В каждую из игр можно играть без мыши при помощи сочетаний клавиш. Список этих сочетаний клавиш приведен в разделе Использование клавиатуры.

Можно ли изменять размеры шрифтов?

Нет. Игры не поддерживают управление шрифтами.

Можно ли изменять цвета?

Нет. Можно выбрать другую цветовую настройку Windows на панели управления, но изменять цвета, используемые в самих играх, невозможно.


 Подключение к игре

Если возникают неполадки при подключении, это может быть обусловлено одной из следующих причин.

Не удается подключиться к игровому серверу
  • Возможно, этот игровой сервер временно недоступен. Если игровой сервер недоступен, игра невозможна. Повторите попытку подключения через несколько минут.
  • При отключении сервера для вас будет найден новый сервер, но текущая игра не будет восстановлена.
  • Периодически серверы отключаются для обслуживания. В это время к ним невозможно подключиться. Сведения о таких отключениях публикуются заранее.
Не удается подключиться к Интернету

В обозревателе Internet Explorer имеется справка по подключению к Интернету с помощью удаленного доступа.

Подключение через брандмауэр

Пользователи, испытывающие затруднения при подключении через корпоративные брандмауэры, должны обращаться за помощью к сетевому администратору.


Червы: сочетания клавиш

 Сочетания клавиш

В игре «Червы» поддерживается управление всеми возможностями игры с помощью клавиатуры.

Сочетание клавиш | Перевод фокуса на
ALT+У | Список сообщений разговора
ALT+Ц | Журнал разговора
ALT+К | Включение разговора
ALT+В | Отключение разговора
ALT+О | Карты
ALT+И | Меню «Игра»
ALT+С | Меню «Справка»
INS | Возврат к управлению фокусом с клавиатуры после использования мыши.

Меню «Игра»

Сочетание клавиш | Действие
ALT+И+С | Найти новых соперников
ALT+И+Ч | Показать счет
ALT+И+У | Уровень
ALT+И+Р | Включать разговор при запуске
ALT+И+Ы | Выход

Меню «Справка»

Сочетание клавиш | Действие
ALT+С+В | Вызов справки
ALT+С+И | Червы в Интернете
ALT+С+О | О программе


Червы: перемещение фокуса

 Перемещение фокуса

Для перемещения фокуса и изменения состояния выделения можно пользоваться клавишей TAB.

С помощью клавиши TAB можно перемещать фокус между следующими элементами в указанном порядке.

  • Кнопка «Показать счет»
  • Кнопка «Авторежим»
  • Карты [по умолчанию]
  • Кнопка «Сделать ход»
  • Кнопка «Последняя взятка»
  • Журнал разговора
  • Список сообщений разговора
  • Переключатель «Разговор» (вкл/выкл)

Когда фокус находится на картах, первой выделяется крайняя левая карта. Для перемещения фокуса влево и вправо используются клавиши СТРЕЛКА ВЛЕВО и СТРЕЛКА ВПРАВО. Чтобы выбрать или отменить выбор карты, нажмите клавишу ПРОБЕЛ. Чтобы положить выбранную карту, нажмите клавишу ENTER.

При использовании мыши фокус клавиатуры утрачивается. Для восстановления фокуса после использования мыши нажмите клавишу INS.


Червы: другие возможности

 Другие возможности

Просмотр последней взятки
Чтобы посмотреть последнюю взятку, нажмите клавиши ALT+П. Кнопка Последняя взятка будет заменена кнопкой Готово. Чтобы вернуться к текущей взятке, нажмите клавишу ENTER или клавиши ALT+Г.

Авторежим
Чтобы включить авторежим, нажмите клавиши ALT+А. Кнопка Авторежим будет заменена кнопкой Остановить. Чтобы отключить авторежим, нажмите клавишу ENTER или ALT+Т.

Диалоговое окно журнала результатов
Когда открыто диалоговое окно Журнал, для просмотра журнала используются клавиши со стрелками. Фокус будет находиться на кнопке Закрыть. Чтобы закрыть это диалоговое окно, нажмите клавиши ESC или ENTER.

Диалоговое окно результатов круга
Если открыто диалоговое окно Результаты кона, его можно закрыть с помощью клавиши ESC. Через некоторое время диалоговое окно закрывается самостоятельно.

Диалоговое окно окончания игры
Если открыто диалоговое окно Игра окончена, его можно закрыть с помощью клавиши ESC. Через некоторое время диалоговое окно закрывается самостоятельно.

Разговор
При вводе любой буквы, цифры или знака препинания фокус автоматически перемещается в окно разговора. Также можно использовать клавиши ALT+У для перехода в список сообщений разговора и клавиши ALT+Ц для перехода в журнал разговора.

Кроме того, можно перейти в окно разговора с помощью клавиши TAB, выбрать нужный текст и нажать клавишу ENTER для отправки введенной строки.

При просмотре журнала разговора можно прокручивать сообщения с помощью клавиш со стрелками. Чтобы выделить и скопировать текст, выделите его с помощью клавиш SHIFT+СТРЕЛКА, а затем скопируйте с помощью клавиш CTRL+C.


Червы: список терминов

 Список терминов

В

Взятка. Набор из четырех карт, по одной от каждого игрока. Взятку берет игрок, который кладет самую сильную карту разыгрываемой масти.

Выкуривать даму. Так называется игра, при которой игроки заходят со слабых пик, чтобы вынудить других игроков положить даму пик.

Д

Длинная масть. Много карт одной масти. Масть считается "длинной", если игрок имеет на руках более пяти карт этой масти.

М

Масть. В карточных играх пики, червы, бубны и трефы называются мастями.

Масть взятки. Масть карты, с которой был выполнен заход при розыгрыше взятки.

Н

Направление передачи. Порядок передачи карт перед розыгрышем круга. В игре "Червы" направление передачи изменяется по следующему закону: сброс влево, сброс вправо, сброс напротив, без сброса, сброс влево, сброс вправо и так далее до конца игры.

Не в масть. Так говорят, если игрок кладет карту не той масти, которая разыгрывается. Например, если разыгрываются трефы, игрок, который кладет бубны, пики или червы, ходит "не в масть".

О

Открытие масти. Первый случай использования масти в игре.

Отсутствие масти. Если на руках у игрока отсутствуют карты определенной масти, эту масть называют "отсутствующей". Отсутствие какой-либо масти позволяет избавляться от червей, когда разыгрывается эта масть.

П

Первая рука. Игрок, первым кладущий карту при розыгрыше взятки.

Прокрутить динамо. Собрать все штрафные карты. Игрок, который "прокрутил динамо" получает 0 очков, а все остальные игроки — по 26 очков.

Р

Результативная взятка. Взятка, в которой имеются червы или дама пик.

Рука. 13 карт, получаемых игроком после сдачи колоды из 52 карт.

С

Сбросить. Положить карту без намерения взять взятку.

Сократить масть. Сокращение числа карт одной масти на руках, чтобы быстрее избавиться от штрафных карт.

У

Уклонение от взяток. Стратегия, при которой игрок пытается сбросить сильные карты и всегда играет слабые карты, чтобы не брать взяток.

Ш

Шлем. Другое название игры, когда прокручивают динамо.

Штрафные карты. В игре "Червы" штрафными являются червы и дама пик. За каждую черву начисляется одно очко, а за даму пик — 13 очков.


 MSN Gaming Zone

СВОБОДНАЯ регистрация, СВОБОДНОЕ членство, СВОБОДНЫЙ доступ к играм и буквально миллионы пользователей.

ВСЕ ЭТО — MSN GAMING ZONE!

СВОБОДНАЯ регистрация в любое время, 24 часа в сутки!

СВОБОДНОЕ членство и выбор сетевого имени!

СВОБОДНЫЙ доступ к игре с друзьями, знакомство с новыми друзьями и новыми играми!

Что можно ДЕЛАТЬ на MSN Gaming Zone?

Вам понравилось играть через Интернет и теперь вы хотите большего?

  • Хотите выбрать себе уникальное имя?
  • Хотите иметь возможность находить друзей в Интернете?
  • Хотите соревноваться с другими игроками на турнирах, по личному рейтингу и участию в лигах?
  • Хотите создать свою команду?

Все это можно сделать на MSN Gaming Zone!

Перейти на MSN Gaming Zone!

Независимо от того, успели вы уже зарегистрироваться на MSN Gaming Zone или впервые слышите об этом ресурсе, для попадания в мир игр нужно всего лишь перейти по адресу http://www.zone.com. Ждем вас!

-Команда разработчиков MSN Gaming Zone-


 Сетевой этикет

При разговоре через Интернет игроки придерживаются определенных правил. Эти правила известны как сетевой этикет.

Сетевой этикет определяет порядок поведения и взаимодействия с другими людьми в Интернете. При игре через Интернет рекомендуется соблюдать следующие общие правила.
  • Во время игры не используйте бранные слова и выражения сексуального характера.
  • Не затевайте ссор и не отвечайте на оскорбления.
  • Избегайте уничижительных высказываний на расовые, этнические, сексуальные или религиозные темы.
  • Всегда будьте тактичны по отношению к другим игрокам. Вызывающее поведение, такое как оглашение своих карт, комментирование действий других игроков или заказ взяток с последующим отключением от игры, считается нарушением сетевого этикета.
  • В строке разговора не следует слишком часто писать слова целиком прописными буквами (это означает крик) или многократно повторять один и тот же текст.
  • Если другой игрок не соблюдает правила сетевого этикета, отключите разговор или найдите нового соперника.
  • Если по окончании игры вы желаете сыграть с теми же людьми еще раз, дайте им достаточно времени для принятия такого же решения. Подождите две или три минуты.


Сокращения в разговоре

Время от времени некоторые игроки могут использовать при разговоре сокращения. Например, :-) означает улыбку. Подобные сокращения позволяют быстро отправить сообщение, не вводя фразу целиком. Известно множество сокращений. Иногда игроки составляют их прямо на ходу. Все это делает сетевое общение более живым и непринужденным. Если вам встретилось незнакомое сокращение – не стесняйтесь спросить, что оно означает. Другие игроки рады будут с вами поделиться.