Лицензионное соглашение Майкрософт

Использование ПО Майкрософт регулируется условиями Лицензионного соглашения Майкрософт, а также законом об авторских правах. Лицензия является контрактом на использование лицензированного продукта и предоставляет права на использование программного обеспечения Майкрософт на вашем компьютере.

Просмотр лицензионного соглашения для Internet Explorer

  • Дважды щелкните ie8eula.rtf, расположенный в папке Windows System32. Обычно эта папка расположена по адресу C:\windows\system32.

Если найти лицензионное соглашение для Internet Explorer на компьютере найти не удалось, выполните его поиск.

  1. Нажмите кнопку Пуск и выберите команду Поиск.
  2. В поле Что вы хотите найти?, выберите Файлы и папки.
  3. В поле Часть имени файла или имя файла целиком укажите ie8eula.rtf, а затем щелкните Найти.

Для получения дополнительной информации о поиске в Windows, см. Windows Центр справки и поддержки.