Применение параметров экрана Windows к элементам веб-страниц

Чтобы применить параметры экрана Windows к элементам веб-страниц

  1. В Internet Explorer в меню Сервис выберите команду Свойства обозревателя.
  2. На вкладке Дополнительно установите флажок Применять параметры экрана Windows к элементам веб-страниц.

Примечание

  • Дополнительные сведения о параметрах экрана Windows см. в справке Windows.