Общие сведения

Цель игры состоит в том, чтобы набрать наименьшее количество очков в конце игры.


Правила игры

Рисунок Microsoft Windows

Чтобы начать игру

  1. Выберите три карты для передачи другому игроку (за исключением каждой четвертой сдачи, когда этого не следует делать). Чтобы выбрать карту для передачи, щелкните ее. Чтобы отменить выбор карты, щелкните ее еще раз.
  2. Первый круг начинает игрок, у которого находится двойка треф, причем именно с этой карты.
  3. Каждый игрок по очереди (по часовой стрелке) кладет одну карту. Необходимо класть карту той же масти, что и карта, с которой был начат круг. Если у игрока нет такой карты, он может сбросить любую. Исключение: нельзя сбросить ни черву, ни даму пик, если разыгрывается первая взятка.

Примечание

  • Взятку берет игрок, положивший самую старшую карту той же масти, что и карта, с которой был начат этот круг. Этот же игрок начинает следующий круг. Игрок не может зайти с червы до тех пор, пока не будет сброшена одна из черв.

См. также


Подсчет очков

Рисунок Microsoft Windows

Как ведется подсчет очков

  • После розыгрыша каждой сдачи игрок получает по одному очку за каждую взятую черву и 13 очков за даму пик. Игра продолжается до тех пор, пока какой-либо игрок не наберет 100 или больше очков или пока она не будет прекращена сдающим.
  • Счет игрока, собравшего взятки, содержащие все червы и даму пик, не увеличивается, а всем остальным начисляется по 26 очков. Этот трюк называется «прокрутить динамо».


Приемы игры

  • Старайтесь не брать взятки с червами и дамой пик. Исключение составляют две ситуации: если вы пытаетесь «прокрутить динамо» или пытаетесь помешать другому игроку выполнить этот трюк.

    Прокрутить динамо - значит взять все червы и даму пик. Счет игрока, прокрутившего динамо, не увеличивается, а всем остальным начисляется по 26 очков. Вероятность успешного выполнения этого трюка велика, если на одной руке собраны все старшие червы и пики.

  • При обмене картами с другими игроками в начале игры старайтесь передавать старшие карты (тузы, короли и т. д.).
  • Старшие карты рекомендуется разыгрывать в начале игры. Обычно в это время у всех игроков есть хотя бы несколько карт в каждой масти, поэтому вероятность сброса червы невелика. Взятки, не содержащие ни червей, ни дамы пик, не учитываются при подсчете очков.
  • Старайтесь запомнить, какие карты уже вышли из игры. Особенно важно помнить, вышла ли из игры дама пик и сколько червей осталось на руках.

См. также