Программа «Разговор»: обзор

С помощью этой программы участники встречи могут беседовать друг с другом. Поскольку передача звука или изображений возможны только между двумя участниками встречи, программа «Разговор» оказывается особенно полезной при групповом общении.

Сообщения, поступающие от других участников встречи, отображаются в окне «Разговор».

Замечание

  • Если вызов по телефону был передан в NetMeeting, программа «Разговор» недоступна.
См. также

Отправка сообщения в программе «Разговор»

Изменение вывода данных

Изменение шрифтов в окне «Разговор»

Изменение формата сообщения

Передача вызова по телефону в NetMeeting


Отправка сообщения в программе «Разговор»

Чтобы отправить сообщение:

  1. Нажмите кнопку Разговор.
  2. В поле Сообщение введите текст для отправки. Далее выполните одно из следующих действий.
    • Чтобы передать сообщение сразу всем пользователям, в списке Отправить выберите пункт Всем собеседникам.
    • Выберите в списке Отправить единственного получателя, которому предназначено сообщение.
  3. Нажмите кнопку Отправить сообщение.

Замечания

  • Для отправки сообщения можно также нажать клавишу ENTER.
  • Если вызов по телефону был передан в NetMeeting, доступны только средства передачи звука и изображений.
См. также

Передача вызова по телефону в NetMeeting

Кнопки и значки в NetMeeting


Изменение шрифтов в окне «Разговор»

Для изменения шрифтов, которые используются в окне «Разговор»:

  1. Нажмите кнопку Разговор.
  2. Выберите команду Параметры в меню Вид.
  3. Нажмите соответствующую кнопку в группе Шрифты, а затем внесите требуемые изменения.
См. также

Изменение вывода данных

Изменение формата сообщения

Кнопки и значки в NetMeeting


Изменение вывода данных

Чтобы внести изменения в порядок вывода данных:

  1. Нажмите кнопку Разговор.
  2. Выберите команду Параметры в меню Вид.
  3. Измените нужным образом параметры группы Вывод данных.
См. также

Изменение шрифтов в окне «Разговор»

Изменение формата сообщения

Кнопки и значки в NetMeeting


Изменение формата сообщения

Чтобы изменить формат сообщения:

  1. Нажмите кнопку Разговор.
  2. Выберите команду Параметры в меню Вид.
  3. Выберите один из следующих параметров группы Перенос строк:
    • Отсутствует
    • Да (сообщения и данные на одной строке)
    • Да (начинать сообщения под строкой данных)

Замечание

  • Если выбран вариант Отсутствует, сообщение может выводиться за пределами видимой области экрана. Для просмотра всего текста сообщения пользуйтесь горизонтальной полосой прокрутки.
См. также

Изменение вывода данных

Изменение шрифтов в окне «Разговор»

Кнопки и значки в NetMeeting