Дата компиляции

 Дата компиляции 01.09.2001


Только для Windows Professional

Рисунок Microsoft Windows

Эти сведения недоступны

Сведения, которые вы пытаетесь найти, доступны только в документации по XOX, но не в документации по XOX.

Нажмите кнопку Назад, чтобы вернуться к предыдущему разделу.


Только для Windows Server

Рисунок Microsoft Windows

Эти сведения недоступны

Сведения, которые вы пытаетесь найти, относятся к средствам, недоступным в данной версии Windows. В документации по используемой операционной системе эти сведения отсутствуют.

Нажмите кнопку Назад, чтобы вернуться к предыдущему разделу.


Для всех выпусков

Рисунок Microsoft Windows

Эти сведения недоступны

Сведения, которые вы пытаетесь найти, недоступны в данной версии Windows.