Установка планировщика пакетов QoS

Рисунок Microsoft Windows

Чтобы установить планировщик пакетов QoS

  1. Откройте компонент Сетевые подключения.
  2. Выделите Подключение по локальной сети, на которое необходимо установить планировщик пакетов QoS, а затем в меню Файл выберите команду Свойства.

    Если элемент Планировщик пакетов QoS присутствует в списке Отмеченные компоненты используются этим подключением, значит планировщик уже установлен. В противном случае перейдите к следующему шагу этой процедуры.

  3. Нажмите кнопку Установить, выделите элемент Служба и нажмите кнопку Добавить.
  4. Выделите элемент Планировщик пакетов QoS и нажмите кнопку OK.

Примечания

  • XOX
  • Планировщик пакетов следует устанавливать там, где необходимо управлять передачей трафика, различать тип трафика или работать с медленным подключением удаленного доступа.


Дата компиляции

 Дата компиляции 01.09.2001