Пакеты Windows Resource Kit

В пакетах ресурсов Microsoft® Windows® Resource Kit содержатся сведения и средства, необходимые техническим специалистам для успешного развертывания, управления и поддержки операционных систем Windows. После появления в продаже операционной системы Microsoft® Windows® XP Professional см. пакет Microsoft® Windows® XP Professional Resource Kit по ссылке Windows Resource Kit (http://go.microsoft.com/fwlink/?LinkId=286).

Пакет Windows XP Professional Resource Kit охватывает следующие темы.

Развертывание | Работа в сети
Управление рабочей станцией | Устранение неполадок
Система безопасности |

В дополнение к средствам пакета Resource Kit см. непрерывно обновляемую документацию по ссылке Windows Resource Kit (http://go.microsoft.com/fwlink/?LinkId=286).

Развертывание | Система безопасности
Сценарии администрирования системы | Использование политики при администрировании
Служба каталогов | Управление сервером
Сети и межсетевое взаимодействие | Кластеризация и равномерное распределение нагрузки
Службы Интернета | Управление производительностью
Выборочная и автоматизированная установка | Устранение неполадок
Реестр |

Примечание

  • При установке средств Windows Resource Kit на английском языке в локализованной операционной системе в оглавлении справки будет отображаться текст на двух языках.


Дата компиляции

 Дата компиляции 01.09.2001