Справка по средствам пакета Windows Resource Kit

В справке по средствам пакета Windows Resource Kit описаны сотни полезных служебных программ.

С их помощью можно управлять Active Directory, администрировать систему безопасности, работать с реестром, автоматизировать повторяющиеся процедуры, а также решать много других важных задач.

Средства пакета Windows Resource Kit не являются частью операционной системы Windows. Они устанавливаются отдельно.

Дополнительные сведения о средствах Windows Resource Kit см. по ссылке Windows Resource Kits. (http://go.microsoft.com/fwlink/?LinkId=286)

Примечание

  • При установке средств Windows Resource Kit на английском языке в локализованной операционной системе в оглавлении справки будет отображаться текст на двух языках.


Дата компиляции

 Дата компиляции 01.09.2001