Пики: цель игры

 Цель игры

«Пики» — командная игра. Цель игры заключается в том, чтобы заключить командный контракт и разыграть карты согласованно с партнером для выполнения контракта. Игра заканчивается, когда одна из команд набирает 500 очков или минус 200 очков.


Пики: правила игры

 Начальные сведения

В игре «Пики» участвуют четыре игрока. Игроки, сидящие напротив, играют как партнеры.

В игре используется стандартная колода из 52 карт. В каждой масти карты ранжируются от самой слабой до самой сильной: 2, 3, 4, 5, 6, 7, 8, 9, 10, В, Д, К, Т.

Пики всегда козырная масть. Это значит, что любая карта пик бьет все карты любой другой масти. Червы, трефы и бубны имеют одинаковый приоритет, и все эти масти слабее пик. Таким образом двойка пик сильнее туза любой другой масти.


Пики: торговля

 Торговля

Игра начинается с одного круга объявления заявок. Цель торговли состоит в том, чтобы правильно спрогнозировать число ваших взяток.

Примечание. Чтобы заказать определенное число взяток, щелкните соответствующее число в окне торговли. Сведения о сочетаниях клавиш см. в разделе Сочетания клавиш окна торговли.

Игроки просматривают карты и заказывают число взяток, которое они могут взять на этом кону. Объединенная заявка двух партнеров составляет контракт. После завершения торговли партнеры должны выполнить этот контракт. Каждый из партнеров не обязан взять заказанное число взяток. Важно, чтобы их общее число взяток соответствовало контракту. Игрок может взять недостающие взятки, если его партнер не набрал заказанное число взяток.

Если число взяток в конце игры меньше числа в контракте, это называется недобор. В конце кона за недобор назначается штраф.

Если игрок объявляет мизер, это означает, что он обязуется не брать взяток. Если игрок сыграл мизер, его команда получает дополнительные очки. Если мизер был заказан, но сыграть его не удалось, команда получает дополнительный штраф. Если заказан двойной мизер, эти очки удваиваются, но двойной мизер заказывается только с закрытыми картами. Дополнительные сведения о торговле см. в разделе Приемы торговли.

Круг торговли заканчивается после того, как все игроки сделают заявку.


Справка по игре «Пики»: ход игры

 Ход игры

Цель игры «Пики» состоит в том, чтобы выполнить контракт.

  • Контракт выполняется путем взятия или отдачи взяток. Если была подана заявка на большое число взяток, необходимо брать взятки. Если была подана заявка на малое число взяток, следует отдавать взятки соперникам.

  • Козырями всегда являются пики. Взятку берет игрок, положивший самую сильную козырную карту. Если козырные карты не разыгрываются, взятку получает игрок, положивший самую старшую карту разыгрываемой масти. Разыгрываемой называется масть карты, которую положил игрок, ходивший первым. Например, если игрок, который ходит первым, кладет десятку червей, разыгрываемая масть — червы.

  • Первым всегда ходит игрок, сидящий справа от сдающего. Далее остальные игроки по очереди (по часовой стрелке) кладут по одной карте. Необходимо класть карту той же масти, что и карта, с которой был начат круг. Если у игрока нет карт разыгрываемой масти, он может сбросить любую карту.

  • Для захода можно использовать любую карту с одним исключением: игрок не может зайти с пики, пока эта масть не будет открыта.

  • Игра продолжается, пока не будут разыграны все 13 взяток.

Примечание. Чтобы положить карту, дважды щелкните ее или щелкните ее один раз и нажмите кнопку Сделать ход. Сведения о сочетаниях клавиш см. в разделе Сочетания клавиш.

Примеры

Пример 1. Север заходит с 10 бубен. Восток кладет 5 бубен, юг кладет короля бубен, запад кладет 8 бубен. Взятку берет юг.

Пример 2. Север заходит с 10 бубен. У востока нет на руках бубен и он кладет 4 пик. У юга нет на руках бубен и он кладет туз треф. Запад ходит в масть. Взятку берет восток, поскольку только он положил козырную карту. Если бы юг положил другую карту, например валета пик, вместо туза треф, он получил бы взятку, поскольку валет сильнее десятки и обе эти карты являются козырными.


Справка по игре «Пики»: подсчет очков

 Подсчет очков

После розыгрыша всех 13 взяток выводятся результаты круга. Очки команды суммируются.

Каждая взятка оценивается в 10 очков. Например, контракт на 6 взяток оценивается в 60 очков, если выполняется.

Если у команды недобор, то есть выиграно меньше взяток, чем заявлено в контракте при торговле, команда получает штраф на сумму контракта (60 очков в нашем примере).

Если выиграно больше взяток, чем было заявлено, то есть имеются лишние взятки, команда получает стоимость контракта плюс одно дополнительное очко за каждую лишнюю взятку. Если в нашем примере команда выигрывает 7 взяток, она получает 61 очко. В качестве штрафа за каждую лишнюю взятку начисляется одно очко за перебор.

Очко за перебор само по себе не имеет значения. Однако эти очки накапливаются в мешке, который отображается в верхнем левом углу игрового стола. Если команда набирает 10 очков за перебор, она получает штраф на сумму 100 очков. После вычета этих очков мешок освобождается. Штраф на сумму 100 очков взимается каждый раз, когда в мешке набирается 10 очков за перебор.

За выполнение заявки на мизер команда получает 100 очков, а за выполнение заявки на двойной мизер — 200 очков. Если заявлен мизер или двойной мизер и заявка не выполнена, команде будет назначен штраф на сумму 100 или 200 очков соответственно. Кроме того, за каждую взятку, взятую игроком, который заявил мизер или двойной мизер, добавляется одно очко за перебор.

В игре побеждает команда, первой набравшая 500 очков. Если обе команды переходят барьер 500 очков на одном кону, побеждает команда, у которой больше очков. Также игра заканчивается, если одна из команд заканчивает кон со счетом минус 200 или меньше.

Если счет равный, игра продолжается, пока одна из команд не наберет больше очков, чем у другой.


Справка по игре «Пики»: стратегия игры

 Стратегия игры

Если заказано большое число взяток и требуются дополнительные взятки, попробуйте сократить масть. Это позволит положить козыря при следующем розыгрыше этой масти.

Следите за действиями партнера. Если партнер избавляется от сильных карт (сбрасывает карты), возможно, он пытается уйти от лишних взяток, чтобы не получить очки за перебор. С другой стороны, если партнер разыграл сильную карту и она была побита козырной картой соперника, вероятно, вам потребуется взять дополнительные взятки, чтобы выполнить контракт. Скорее всего, ваш партнер рассчитывал выиграть эту взятку.


Справка по игре «Пики»: приемы при торговле

 Приемы при торговле

Пики являются козырной мастью, поэтому они сильнее карт других мастей. Таким образом, туз пик — это гарантированная взятка. Если у вас много козырей, они сохранятся у вас, когда закончатся у других игроков, и позволят выиграть дополнительные взятки.

Тузы других мастей также позволяют брать взятки, особенно если класть их на первых кругах, когда разыгрываются соответствующие масти. После нескольких кругов, в которых разыгрывается одна масть, велика вероятность, что у игроков закончились карты этой масти. В этом случае они могут положить козыря.

Следует учитывать общее число взяток, заявленных всеми игроками. Если общее число заявленных взяток равно 13, вам или вашему партнеру достаточно взять одну лишнюю взятку, чтобы у другой команды был недобор. С другой стороны, если общее число заявленных взяток мало, будут взяты лишние взятки и, следовательно, возникнет вероятность получения штрафных очков. Разыграйте карты так, чтобы у противников был максимальный перебор.


Справка по игре «Пики»: мизер

 Мизер

Если один из партнеров заявляет мизер, другой партнер должен взять все взятки для команды. По возможности заходите со старших карт. Это позволит партнеру скинуть старшие карты. Если вы заметили, что у партнера закончились карты какой-либо масти, заходите с этой масти при каждой возможности. Это позволит партнеру скинуть старшие карты других мастей.

Соперники будут заходить со слабых карт, пытаясь вынудить игрока, заявившего мизер, выиграть взятку. Старайтесь, если это возможно, класть более сильную карту, чем та, что положил партнер, или кладите козыря, если партнер положил самую сильную карту. Важнее добиться того, чтобы ваш партнер выполнил мизер, чем избежать перебора.

Если мизер объявлен одним из ваших соперников, необходимо использовать противоположную стратегию. Заходите со слабых карт, чтобы вынудить игрока, заявившего мизер, выиграть взятку. Если игрок, заявивший мизер, положил самую сильную карту, не кладите более сильную карту или козыря. Следите за тем, какие масти заканчиваются у игрока, заявившего мизер, и не заходите с этих мастей. Старайтесь не давать игроку, заявившему мизер, возможность сбрасывать сильные карты.

Если вы заказываете взятки последним и все остальные игроки заказали большое число взяток, можно попробовать сыграть двойной мизер. Это очень рискованный прием, поскольку невозможно точно определить, какие карты у вас на руках. В случае успеха за двойной мизер команда получает 200 очков. Однако, если заявлен двойной мизер и взята хотя бы одна взятка, команда теряет 200 очков.


Игра - Найти новых соперников

 Найти новых соперников

В любое время до, в ходе или по окончании игры можно выбрать новых соперников. Для этого нужно выбрать в меню Игра команду Найти новых соперников. При поиске соперников программа пытается добиться максимального совпадения по таким критериям, как язык и уровень. Если вы хотите выбирать себе соперников, зарегистрируйтесь на MSN Gaming Zone и получите СВОБОДНОЕ членство и СВОБОДНЫЙ доступ к играм с возможностью выбора соперников.


Пики: меню «Игра» - команда «Уровень»

 Уровень

По умолчанию для игрока устанавливается уровень Новичок. Уровень можно изменить, выбрав в меню Игра команду Уровень, а затем один из вариантов: Новичок, Любитель или Профессионал. Изменение уровня не влияет на текущую игру. Значение параметра Уровень используется только как критерий при поиске равного соперника. Оно не определяет реальный уровень игрока, не влияет на правила игры и не делает игру более простой или сложной.

Установленное значение используется до тех пор, пока не будет выбрано другое.

Если вы легко выигрываете, откройте меню Игра и смените уровень Новичок на Любитель или Любитель на Профессионал.


Игра - Включать разговор при запуске

 Включать разговор при запуске

По умолчанию эта возможность включена. С помощью команды Включать разговор при запуске в меню Игра можно включать и отключать разговор. Отключить разговор можно в любое время по ходу игры. Имейте в виду, что при отключенном разговоре вы не сможете видеть сообщения другого игрока. Отображаться будут только системные сообщения. Включение или выключение разговора не влияет на состояние разговора соперника.


Игра - Выход

 Выход

При выборе команды Выход во время игры на экран выводится диалоговое окно подтверждения. Если игра уже окончена, работа программы завершается.


 Как осуществляется поиск соперников

Подключившись к игровому серверу Интернета, вы уже готовы к игре! Но как мы находим для вас других игроков?

Средство глобального поиска пытается найти равного соперника по таким критериям, как язык и уровень игрока. Хотя не каждое совпадение идеально, программа пытается подобрать наиболее подходящего соперника.

Если вы хотите выбирать себе соперников или находить друзей, играющих в ту же игру, вы можете делать это на MSN Gaming Zone, ресурсе со СВОБОДНЫМ членством и СВОБОДНЫМ доступом к играм!

Если равного соперника удается найти быстро, вы автоматически подключаетесь к игре. Если нет, поиск расширяется для поиска игроков, совпадающих только по некоторым критериям. Поэтому иногда в качестве соперников предлагаются игроки другого уровня или из других стран.


 Продолжение игры с теми же соперниками

Если по окончании игры вы желаете сыграть с теми же соперниками еще раз, нажмите кнопку Сыграть еще раз. Затем следует дождаться решения других игроков. Принятые другими игроками решения будут отображены на экране.


Поиск других игроков

 Поиск новых соперников

Существует несколько способов выбора новых соперников.

  • Нажатием кнопки Новые соперники по окончании игры.
  • С помощью команды Найти новых соперников из меню Игра в любое время по ходу игры.
Примечание. Текущая игра при этом будет завершена.


Разговор: разговор с другими игроками

 Разговор с другими игроками

По умолчанию разговор включается при входе в игру. В целях защиты конфиденциальности игрокам предоставляется возможность обмениваться только несколькими выбранными фразами. В нижней части окна игры отображается раскрывающееся меню со словами «(Выберите сообщение для отправки)». Вы можете нажать кнопку раскрытия этого меню и выбрать одну из фраз для отправки сопернику. Даже если соперники говорят на разных языках, игры переводят сообщения на язык, используемый получателем. Примечание. Соперники, отключившие разговор, не будут видеть ваши сообщения.


Разговор: включение разговора

 Включение разговора

По умолчанию во время игры разговор включен. Для отключения разговора выберите команду Включать разговор при запуске в меню Игра. Разговор также можно отключить, установив переключатель в правой нижней части окна игры в положение выкл.

При выключенном разговоре отображаются только системные сообщения. Сообщения других игроков не отображаются.

Сведения о том, включен ли разговор у каждого из игроков, отображаются справа от переключателя Разговор. Состояние разговора указано в скобках рядом с именем каждого игрока.


Разговор: отключение разговора

 Отключение разговора

По умолчанию во время игры разговор включен. Для отключения разговора выберите команду Включать разговор при запуске в меню Игра. Разговор также можно отключить, установив переключатель в правой нижней части окна игры в положение выкл. Отключив разговор, вы не сможете просматривать сообщения других игроков.


 Часто задаваемые вопросы

Начало игры

Нужно ли для игры подключаться к Интернету?

Да. Необходимо установить соединение с поставщиком услуг Интернета и подключиться к Интернету. Именно через Интернет программа находит других игроков.

Как программа находит партнера и соперников?

После подключения к Интернету начинается поиск партнера и соперников, равных вам по уровню, говорящих на том же языке и так далее.

Можно ли выбрать соперников самостоятельно?

Нет. Соперники будут автоматически найдены в Интернете случайным образом. Если вы хотите выбирать себе соперников, вы можете перейти на MSN Gaming Zone и СВОБОДНО зарегистрироваться на этом ресурсе. После регистрации вы сможете выбирать и партнера, и соперников.

Как изменить свой уровень?

После начала игры откройте меню «Игра» и выберите команду «Уровень». Выберите один из вариантов: Новичок, Любитель или Профессионал. При первом запуске игры устанавливается уровень Новичок.

Когда я играю, может ли кто-нибудь узнать, кто я и где нахожусь?

Для игры раскрываются только сведения об уровне игрока и языке.

Разговор

Как можно общаться во время игры?

При входе в игру возможность вести разговор включена. Для того чтобы отключить ее, установите переключатель «Разговор» в правом нижнем углу в положение выкл.

Я не вижу сообщений партнера. Как включить их отображение?

Если у вас отключен разговор, будут отображаться только системные сообщения. Сообщения партнера и соперников будут отображаться только после установки переключателя «Разговор» в положение вкл.

Можно ли включить средство ведения разговора другого игрока?

Нет. Каждый игрок может управлять только состоянием своего средства ведения разговора. Соперники тоже не могут перевести ваш переключатель «Разговор» в положение вкл или выкл.

Можно ли, включив разговор, увидеть журнал сообщений, которыми игроки обменивались до этого?

Нет. Ведение журнала разговора игрока начинается с момента включения разговора.

При начале новой игры журнал разговора был очищен. Почему?

Если соперники остались прежними, ведение журнала разговора будет продолжено. В случае смены соперников окно разговора очищается, так как предыдущие записи утрачивают свое значение.

Игра - Найти новых соперников

Если я попрошу найти новых соперников, будет ли закрыта текущая игра?

Да, текущая игра будет прервана, и начнется поиск новых соперников. Текущие соперники будет вежливо оповещены о том, что вы вышли из игры.

Можно ли запросить определенный язык или уровень?

Нет. Если вы хотите выбирать партнеров, говорящих на определенном языке, имеющих определенный уровень и так далее, попробуйте зарегистрироваться на MSN Gaming Zone, ресурсе со СВОБОДНЫМ членством и доступом к играм.

Игра - Уровень

Я играю не первый раз, но остаюсь на уровне Новичок. Почему?

При первом запуске игры устанавливается уровень Новичок. После загрузки игры уровень можно изменить, выбрав в меню Игра команду Уровень. Доступны три варианта: Новичок, Любитель и Профессионал.

Влияет ли смена уровня на текущую игру?

Нет. Уровень игрока используется только при поиске соперников. Изменение уровня не влияет на текущую игру.

Сколько раз можно изменять свой уровень?

Уровень игрока можно изменять любое количество раз. Это всего лишь критерий, используемый при загрузке игры для поиска равных соперников.

Используется ли установленный уровень игрока для всех игр?

Нет. В каждой игре уровень игрока задается отдельно.

Можно ли запросить отбор соперников только моего уровня?

Средство поиска пытается подобрать наиболее подходящего соперника. Отбор соперников может основываться на нескольких критериях, включая язык и уровень. Если вы хотите выбирать партнеров самостоятельно по уровню и другим параметрам, вы можете СВОБОДНО зарегистрироваться на MSN Gaming Zone и общаться с возможными партнерами до игры.

Определяет ли компьютер уровень игрока?

Нет. Уровень Новичок присваивается при первом запуске каждой игры, но изменить свой уровень может только сам игрок.

Игра - Включать разговор при запуске

Действует ли параметр Включать разговор при запуске для всех игр?

Нет. Для каждой игры этот параметр включается отдельно.

Как можно заставить других игроков включить разговор?

Каждый игрок включает или отключает разговор по собственному выбору. При включении разговора одним из игроков для других отображается системное сообщение о том, что этот игрок готов к разговору.
Игра - Выход

Можно ли в случае выхода из игры начать другую игру с другими соперниками?

Да. Откройте главное меню Windows и выберите другую игру. Для вас будут найдены новые соперники.

Аналогично ли это сдаче игры или закрытию окна программы?

Не совсем. При сдаче игры победа переходит к соперникам, но предоставляется возможность начать новую игру с теми же соперниками. При закрытии окна программы выводится диалоговое окно для подтверждения намерения прекратить игру. Это позволяет сделать выбор между продолжением или прекращением игры.

Во время игры

Влияет ли смена уровня на текущую игру?

Уровень игрока помогает программе находить соперников для игры. Изменение уровня по ходу игры не влияет на текущую игру.

Предоставляется ли в случае сдачи игры возможность сыграть с теми же соперниками еще раз?

Да. Соперники для каждой игры назначаются случайным образом на основе уровня и языка. В случае сдачи игры на экран выводится предложение сыграть с теми же соперниками еще раз или выйти из игры.

Можно ли заставить других игроков выйти из игры или сдаться?

Нет. Такие средства не предусмотрены. Однако при игре на MSN Gaming Zone вы являетесь хозяином своей игры и можете отключать игроков.

Технические неполадки

Можно ли вернуться к игре после отключения от нее?

Нет. После выхода из игры можно начать новую игру с новыми соперниками, но вернуться к той же самой игре с прежними соперниками невозможно.

Сказывается ли каким-либо образом на игре скорость модема?

Нет. Для игры достаточно установить подключение к Интернету на любой скорости. Игра никак не зависит от скорости модема.

Поиск других игроков

Каким образом выбираются соперники?

Средство поиска пытается подобрать наиболее подходящего соперника. Отбор соперников может основываться на нескольких критериях, например язык или уровень.

Можно ли играть с людьми из других стран?

Да. Однако нельзя специально указать, что требуется сыграть с кем-то из другой страны. Если не будет найден партнер, говорящий на том же языке, что и вы, или с вашим уровнем, поиск может быть расширен на другие страны.

Что если не удастся найти игроков такого же уровня?

Если средству поиска не удается найти других игроков того же уровня, для поиска используются другие критерии, такие как язык.

Правила игры

Можно ли задавать параметры игры?

Нет. Настраиваемые параметры отсутствуют.

Возможности настройки

Как играть без мыши?

В каждую из игр можно играть без мыши при помощи клавиатуры. Список сочетаний клавиш приведен в разделе Использование клавиатуры.

Можно ли изменять размеры шрифтов?

Нет. Игры не поддерживают управление шрифтами.

Можно ли изменять цвета?

Нет. Можно выбрать другую цветовую настройку Windows на панели управления, но изменять цвета, используемые в самих играх, невозможно.


 Подключение к игре

Если возникают неполадки при подключении, это может быть обусловлено одной из следующих причин.

Не удается подключиться к игровому серверу
  • Возможно, этот игровой сервер временно недоступен. Если игровой сервер недоступен, игра невозможна. Повторите попытку подключения через несколько минут.
  • При отключении сервера для вас будет найден новый сервер, но текущая игра не будет восстановлена.
  • Периодически серверы отключаются для обслуживания. В это время к ним невозможно подключиться. Сведения о таких отключениях публикуются заранее.
Не удается подключиться к Интернету

В обозревателе Internet Explorer имеется справка по подключению к Интернету с помощью удаленного доступа.

Подключение через брандмауэр

Пользователи, испытывающие затруднения при подключении через корпоративные брандмауэры, должны обращаться за помощью к сетевому администратору.


Пики: сочетания клавиш

 Сочетания клавиш

В игре «Пики» поддерживается управление всеми возможностями игры с помощью клавиатуры.

Сочетание клавиш | Перевод фокуса на
ALT+У | Список сообщений разговора
ALT+Ц | Журнал разговора
ALT+К | Включение разговора
ALT+В | Отключение разговора
ALT+О | Карты
ALT+И | Меню «Игра»
ALT+С | Меню «Справка»
INS | Возврат к управлению фокусом с клавиатуры после использования мыши.
Меню «Игра»

Сочетание клавиш | Действие
ALT+И+С | Найти новых соперников
ALT+И+Ч | Показать счет
ALT+И+У | Уровень
ALT+И+Р | Включать разговор при запуске
ALT+И+Ы | Выход
Меню «Справка»

Сочетание клавиш | Действие
ALT+С+В | Вызов справки
ALT+С+Н | Пики в Интернете
ALT+С+О | О программе


Пики: перемещение фокуса

 Перемещение фокуса

Для перемещения фокуса и изменения состояния выделения можно пользоваться клавишей TAB.

В начале хода с помощью клавиши TAB можно перемещать фокус между следующими элементами в указанном порядке.

  1. Кнопка «Показать счет»
  2. Кнопка «Авторежим»
  3. Карты [по умолчанию]
  4. Кнопка «Сделать ход»
  5. Кнопка «Последняя взятка»
  6. Журнал разговора
  7. Список сообщений разговора
  8. Переключатель «Разговор» (вкл/выкл)

Когда фокус находится в картах, которые у вас на руках, первой выделяется крайняя левая карта. Для перемещения фокуса влево и вправо используются клавиши СТРЕЛКА ВЛЕВО и СТРЕЛКА ВПРАВО. Для выбора и отмены выбора карты используется клавиша ПРОБЕЛ. Чтобы сыграть выбранную карту, нажмите клавишу ENTER.

При использовании мыши фокус клавиатуры утрачивается. Для восстановления фокуса после использования мыши нажмите клавишу INS.


Пики: другие возможности

 Другие возможности

Просмотр последней взятки

Чтобы просмотреть последнюю взятку, нажмите клавишу ALT+П. Кнопка Последняя взятка будет заменена кнопкой Готово. Нажмите клавишу ENTER или ALT+Г, чтобы вернуться к текущей взятке.

Авторежим

Чтобы включить авторежим, нажмите клавиши ALT+А. Кнопка Авторежим будет заменена кнопкой Остановить. Чтобы отключить авторежим, нажмите клавишу ENTER или клавиши ALT+С.

Диалоговое окно журнала результатов

Когда открыто диалоговое окно журнала результатов, для перехода между окнами внутри этого окна используется клавиша TAB.

Диалоговое окно результатов круга

Чтобы закрыть диалоговое окно результатов круга, нажмите клавишу ESC. Если эта клавиша не была нажата, через некоторое время окно закроется автоматически.

Диалоговое окно окончания игры

Чтобы закрыть диалоговое окно окончания игры, нажмите клавишу ESC. Если эта клавиша не была нажата, через некоторое время окно закроется автоматически.

Разговор

При вводе любой буквы, цифры или знака препинания фокус автоматически перемещается в окно разговора. Также можно использовать клавиши ALT+У для перехода в список сообщений разговора и клавиши ALT+Ц для перехода в журнал разговора.

Или нажмите клавишу TAB для перехода в окно разговора, введите текст и нажмите клавишу ENTER для отправки этой текстовой строки.

При просмотре журнала разговора можно прокручивать сообщения с помощью клавиш со стрелками. Чтобы выделить и скопировать текст, выделите его с помощью клавиш SHIFT+СТРЕЛКА, а затем скопируйте с помощью клавиш CTRL+C.


Пики: сочетания клавиш окна торговли

 Сочетания клавиш окна торговли

Ниже приведена таблица сочетаний клавиш, используемых при торговле.

Сочетание клавиш | Действие
ALT+М | Двойной мизер
ALT+У | Мизер
ALT+З | Показать карты
1-13 или клавиши со стрелками | Выбор числа взяток
ENTER | Заказ


Пики: список терминов

 Список терминов

В

Взятка. Набор из четырех карт, по одной от каждого игрока. Взятку берет игрок, который кладет самую сильную карту масти, которая разыгрывается, или козырной масти.

Д

Двойной мизер. Игрок обязуется не брать взяток, не просматривая карты. Также называется "мизер втемную". Если игрок объявляет двойной мизер и не берет взяток, его команда получает 200 очков. Если игрок, объявивший двойной мизер, берет хотя бы одну взятку, его команда получает штраф на сумму 200 очков.

Длинная масть. Много карт одной масти. Масть считается "длинной", если игрок имеет на руках более пяти карт этой масти.

Дублет. Масть, из которой на руках только две карты. Ситуация, в которой у игрока на руках две карты одной масти важна, поскольку можно использовать карту козырной масти (в этой игре — пику) при третьем розыгрыше этой масти.

З

Заявка. Число взяток, которые игрок обязуется взять к концу розыгрыша кона. См. также Контракт.

К

Козырь. Масть, все карты которой сильнее, чем карты других мастей. В данной игре это пики.

Контракт. Объединенная заявка двух партнеров.

Л

Лишние взятки. Все взятки команды сверх числа взяток в командном контракте. См. также Перебор.

М

Масть. В карточных играх пики, червы, бубны и трефы называются мастями.

Масть взятки. Масть карты, с которой был выполнен заход при розыгрыше взятки.

Мизер. Игрок обязуется не брать взяток. Если игрок объявляет мизер и не берет взяток, его команда получает 100 очков. Если игрок, объявивший мизер, берет хотя бы одну взятку, его команда получает штраф на сумму 100 очков.

Н

Недобор. Ситуация, когда команда не выполнила свою заявку. Если команда набирает меньше взяток, чем было заказано, говорят, что у нее "недобор" (заявка также считается не выполненной, если взятку берет игрок, объявивший мизер).

Некозырная масть. Любая масть, не являющаяся козырной. В игре "Пики" некозырными являются бубны, червы и трефы.

О

Открытие масти. Первый случай использования масти в игре.

Отсутствие масти. Если на руках у игрока отсутствуют карты определенной масти, эту масть называют "отсутствующей". Отсутствие масти важно, поскольку позволяет всегда использовать пики при розыгрыше карт этой масти.

П

Первая рука. Игрок, первым кладущий карту при розыгрыше взятки.

Перебор. Взятки, полученные сверх заказанного числа взяток, либо все полученные взятки, если играется мизер или двойной мизер. За каждую лишнюю взятку из общего счета вычитается одно очко, за 10 лишних взяток вычитается 100 очков.

Р

Рука. 13 карт, получаемых игроком после сдачи колоды из 52 карт.

С

Сбросить. Положить карту без намерения взять взятку.

Синглет. Масть, из которой на руках только одна карта. Ситуация, в которой у игрока на руках одна карта одной масти важна, поскольку можно использовать пики при втором розыгрыше этой масти.

Сократить масть. Сокращение числа карт одной масти на руках, чтобы быстрее использовать козырные карты.

У

Уклонение от взяток. Стратегия, при которой игрок пытается сбросить сильные карты некозырные и всегда играет слабые карты, чтобы не брать взяток.


 MSN Gaming Zone

СВОБОДНАЯ регистрация, СВОБОДНОЕ членство, СВОБОДНЫЙ доступ к играм и буквально миллионы пользователей.

ВСЕ ЭТО — MSN GAMING ZONE!

СВОБОДНАЯ регистрация в любое время, 24 часа в сутки!

СВОБОДНОЕ членство и выбор сетевого имени!

СВОБОДНЫЙ доступ к игре с друзьями, знакомство с новыми друзьями и новыми играми!

Что можно ДЕЛАТЬ на MSN Gaming Zone?

Вам понравилось играть через Интернет и теперь вы хотите большего?

  • Хотите выбрать себе уникальное имя?
  • Хотите иметь возможность находить друзей в Интернете?
  • Хотите соревноваться с другими игроками на турнирах, по личному рейтингу и участию в лигах?
  • Хотите создать свою команду?

Все это можно сделать на MSN Gaming Zone!

Перейти на MSN Gaming Zone!

Независимо от того, успели вы уже зарегистрироваться на MSN Gaming Zone или впервые слышите об этом ресурсе, для попадания в мир игр нужно всего лишь перейти по адресу http://www.zone.com. Ждем вас!

-Команда разработчиков MSN Gaming Zone-


Разговор

Сокращения в разговоре

Время от времени некоторые игроки могут использовать при разговоре сокращения. Например, :-) означает улыбку. Подобные сокращения позволяют быстро отправить сообщение, не вводя фразу целиком. Известно множество сокращений. Иногда игроки составляют их прямо на ходу. Все это делает сетевое общение более живым и непринужденным. Если вам встретилось незнакомое сокращение — не стесняйтесь спросить, что оно означает. Другие игроки рады будут с вами поделиться.


 Сетевой этикет

При разговоре через Интернет игроки придерживаются определенных правил. Эти правила известны как сетевой этикет.

Сетевой этикет определяет порядок поведения и взаимодействия с другими людьми в Интернете. При игре через Интернет рекомендуется соблюдать следующие общие правила.
  • Во время игры не используйте бранные слова и выражения сексуального характера.
  • Не затевайте ссор и не отвечайте на оскорбления.
  • Избегайте уничижительных высказываний на расовые, этнические, сексуальные или религиозные темы.
  • Всегда будьте тактичны по отношению к другим игрокам. Вызывающее поведение, такое как оглашение своих карт, комментирование действий других игроков или отключение от игры по окончании торговли (в карточных играх), считается нарушением сетевого этикета.
  • В строке разговора не следует слишком часто писать слова целиком прописными буквами (это означает крик) или многократно повторять один и тот же текст.
  • Если другой игрок не соблюдает правила сетевого этикета, отключите разговор или найдите нового соперника.
  • Если по окончании игры вы желаете сыграть с теми же людьми еще раз, дайте им достаточно времени для принятия такого же решения. Подождите две или три минуты.