Общие сведения о регуляторе громкости

Регулятор громкости служит для регулировки следующих параметров воспроизведения звуков с помощью компьютера или приложений мультимедиа, например проигрывателей CD и DVD или программы звукозаписи.

  • Громкость
  • Баланс между левым и правым динамиками
  • Низкие и высокие частоты

Параметры звука можно также регулировать с помощью голосовых команд.

См. также


Регулировка уровня громкости воспроизведения

Рисунок Microsoft Windows

Чтобы изменить уровень громкости воспроизведения

  • Перетащите ползунок регулятора Громкость вверх, чтобы увеличить уровень громкости, и наоборот.

Примечания

  • Если компьютер имеет несколько устройств (например, MIDI или Wave), можно задать уровень громкости для каждого устройства.
  • Чтобы изменить баланс между левым и правым динамиками, перетащите ползунок регулятора Баланс влево или вправо.

См. также


Регулировка уровня низких и высоких частот

Чтобы отрегулировать уровень низких и высоких частот

  1. В меню Параметры выберите команду Дополнительные параметры.
  2. В группе Громкость нажмите кнопку Настройка.
  3. Перетащите ползунок Низкие частоты в направлении Меньше или Больше, чтобы увеличить или уменьшить громкость звучания низких частот.
  4. Перетащите ползунок Высокие частоты в направлении Меньше или Больше, чтобы увеличить или уменьшить громкость звучания высоких частот.

Примечание

  • Если команда Дополнительные параметры в меню Параметры недоступна, значит драйвер звукового устройства не поддерживает отдельную настройку высоких и низких частот.

См. также


Отображение определенных звуковых устройств

Чтобы отображать определенные звуковые устройства

  1. В меню Параметры выберите команду Свойства.
  2. В диалоговом окне Свойства выберите параметр Воспроизведение, Запись или Другое и установите флажок рядом с нужным устройством.

Примечание

  • Прежде чем перейти к следующему элементу (Воспроизведение, Запись или Другое), нажмите кнопку ОК, иначе изменения в Windows не вступят в силу.

См. также


Включение или выключение звука

Чтобы включить или выключить звук

  • Чтобы выключить звук, под регулятором Громкость установите флажок Выкл. все.
  • Чтобы включить звук, под регулятором Громкость снимите флажок Выкл. все.

Примечание

  • Некоторые элементы регулятора громкости содержат вместо флажка Выкл. флажок Выбрать. Снимите флажок Выбрать, чтобы отключить звук для этих элементов.

См. также


Регулировка громкости записи

Чтобы отрегулировать громкость записи

  1. В меню Параметры выберите команду Свойства.
  2. В диалоговом окне Свойства в группе Настройка громкости выберите Запись.
  3. Установите флажок рядом с устройством, уровень громкости на входе которого требуется изменить, и нажмите кнопку OK.
  4. Перетащите ползунок Громкость вверх или вниз, чтобы увеличить или уменьшить уровень записи.

Примечание

  • При стереозаписи баланс между левым и правым каналом изменяется путем перетаскивания бегунка Баланс влево или вправо.

См. также


Регулировка уровня записи речи

Чтобы отрегулировать уровень записи речи

  1. В меню Параметры выберите команду Свойства.
  2. В диалоговом окне Свойства нажмите кнопку Другое.
  3. Выберите в списке вариант Голосовые команды.
  4. Установите флажок рядом с устройством, уровень громкости которого требуется изменить, и нажмите кнопку OK.
  5. Перетащите ползунок Громкость вверх или вниз, чтобы увеличить или уменьшить уровень громкости.

Примечания

  • При стереозаписи речи баланс между левым и правым каналом изменяется путем перетаскивания ползунка Баланс влево или вправо.
  • Если поле Другое в диалоговом окне Свойства недоступно, значит драйвер звукового устройства не поддерживает отдельную установку речи.

См. также