Особенности средств администрирования

Рисунок Microsoft Windows

Эти сведения в настоящее время недоступны

Искомые сведения отображаются только в документации к средствам администрирования Windows. Чтобы получить доступ к этим сведениям, необходимо установить средства администрирования Windows.

Средства администрирования Windows содержат оснастки консоли управления Microsoft и другие средства, используемые для управления компьютерами с системой Microsoft 2000 Server, которые отсутствуют в системе Windows 2000 Professional.

Для установки и использования средств администрирования Windows необходимо обладать правами администратора на данном компьютере.

Чтобы установить средства администрирования Windows на данный компьютер, откройте папку i386 на установочном диске Windows и дважды щелкните файл Adminpak.msi. Следуйте инструкциям, отображаемым мастером установки средств администрирования Windows.


Дата компиляции

 Дата компиляции 01.09.2001