Конфигурация пользователя

Расположение: Конфигурация пользователя\

Описание:
Содержит параметры, используемые для настройки свойств пользователей

    Файл ADM: conf.adm


Отключить общий доступ к приложениям

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Общий доступ к приложениям\

Описание:
Запрещает общий доступ к приложениям с помощью NetMeeting. Пользователи не смогут предоставлять общий доступ к своим приложениям или пользоваться доступом к чужим приложениям.

Файл ADM: conf.adm


Запретить предоставление общего доступа

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Общий доступ к приложениям\

Описание:
Запрещает пользователям предоставлять общий доступ. Однако, они смогут пользоваться общим доступом к чужим приложениям или рабочему столу.

Файл ADM: conf.adm


Запретить предоставление общего доступа к рабочему столу

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Общий доступ к приложениям\

Описание:
Запрещает пользователям предоставлять общий доступ к рабочему столу. Однако, они смогут предоставлять общий доступ к отдельным приложениям.

Файл ADM: conf.adm


Запретить предоставление общего доступа к командной строке

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Общий доступ к приложениям\

Описание:
Запрещает пользователям предоставлять общий доступ к командной строке. Таким образом предотвращается возможность непредусмотренного предоставления доступа к другим приложениям, поскольку командная строка может использоваться для запуска других приложений.

Файл ADM: conf.adm


Запретить предоставление общего доступа к окнам Проводника

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Общий доступ к приложениям\

Описание:
Запрещает пользователям предоставлять общий доступ к окнам Проводника. Таким образом предотвращается возможность непредусмотренного предоставления доступа к другим приложениям, поскольку окно Проводника может использоваться для запуска других приложений.

Файл ADM: conf.adm


Запретить управление

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Общий доступ к приложениям\

Описание:
Запрещает пользователям предоставлять другим участникам встречи управление общими приложениями. Это форсирует режим только чтения, другие участники не могут изменять данные в общем приложении.

Файл ADM: conf.adm


Запретить общий доступ к приложениям в режиме True Color

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Общий доступ к приложениям\

Описание:
Запрещает пользователям предоставлять общий доступ к приложениям в режиме True Color. В этом режиме приложение требует большей пропускной способности канала связи.

Файл ADM: conf.adm


Ограничить использование пропускной способности для звука и видео

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Аудио и видео\

Описание:
Ограничивает использование пропускной способности для звука и видео во встрече. Этот параметр заставляет NetMeeting выбрать подходящий формат и частоту передачи.

Файл ADM: conf.adm


Отключить звук

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Аудио и видео\

Описание:
Отключает звук в NetMeeting. Пользователи не смогут передавать или получать звук.

Файл ADM: conf.adm


Отключить полный дуплекс для звука

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Аудио и видео\

Описание:
Отключает режим полного дуплекса для звука. Пользователи не смогут слышать поступающий звуковой сигнал, когда они говорят в микрофон. Старое звуковое оборудование может не поддерживать режим полного дуплекса.

Файл ADM: conf.adm


Запретить изменение параметра DirectSound

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Аудио и видео\

Описание:
Запрещает пользователям изменять параметр DirectSound. DirectSound обеспечивает более высокое качество звука, но старое оборудование может не поддерживать этот режим.

Файл ADM: conf.adm


Запретить передачу видео

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Аудио и видео\

Описание:
Запрещает пользователям передавать видео, даже если они имеют соответствующее оборудование. Однако, они смогут получать видео от других участников встречи.

Файл ADM: conf.adm


Запретить получение видео

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Аудио и видео\

Описание:
Запрещает пользователям получать видео. Однако, они смогут передавать видео, если они имеют соответствующее оборудование.

Файл ADM: conf.adm


Скрыть страницу Общие

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Страница параметров\

Описание:
Скрывает страницу Общие диалога свойств. Пользователи не смогут изменить личную идентификацию и параметры пропускной способности.

Файл ADM: conf.adm


Отключить кнопку Расширенный вызов

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Страница параметров\

Описание:
Отключает кнопку Расширенный вызов на вкладке Общие диалогового окна параметров. Пользователи не смогут изменить метод выполнения вызова и используемые для этого службы.

Файл ADM: conf.adm


Скрыть страницу безопасности

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Страница параметров\

Описание:
Скрывает страницу Безопасность диалога свойств. Пользователи не смогут изменить параметры безопасности вызова и проверки подлинности.

Файл ADM: conf.adm


Скрыть страницу Звук

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Страница параметров\

Описание:
Скрывает страницу Звук диалога свойств. Пользователи не смогут изменить параметры передачи звука.

Файл ADM: conf.adm


Скрыть страницу Видео

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\Страница параметров\

Описание:
Скрывает страницу Видео диалога свойств. Пользователи не смогут изменить параметры передачи видео.

Файл ADM: conf.adm


Включить автоматическую настройку

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Настраивает NetMeeting на загрузку параметров для пользователей при каждом своем запуске.

Эти параметры загружаются из URL, перечисленных в списке URL настройки:.

Параметры, основанные на групповой политике, имеют преимущество перед любыми конфликтующими параметрами, загруженными из этих URL.

Файл ADM: conf.adm


Отключение службы каталога NetMeeting

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Отключает поддержку каталога NetMeeting.

Пользователи не будут проходить регистрацию на сервере каталога (ILS) при запуске NetMeeting. Пользователи также не смогут просматривать каталог NetMeeting и делать вызовы через этот каталог.

Эта политика предназначается для тех организаций, которые имеют свою собственную схему обнаружения и вызова, например, специальный веб-узел или адресную книгу.

Файл ADM: conf.adm


Запрещение добавления серверов каталога

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Запрещает пользователям добавлять серверы каталога (ILS) к списку таких каталогов, которые они могут использовать для вызова.

Файл ADM: conf.adm


Запрещение просмотра веб-каталогов

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Запрещает пользователям просматривать каталоги как веб-страницы в обозревателе.

Файл ADM: conf.adm


Указание веб-страницы, поддерживающей интрасеть

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Указывает URL, который NetMeeting будет отображать, когда пользователь выбирает в меню Справка команду Поддержка продуктов.

Файл ADM: conf.adm


Указание параметров безопасности вызовов

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Указывает уровень безопасности для исходящих и входящих вызовов NetMeeting.

Файл ADM: conf.adm


Запретить изменение метода выполнения вызова

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Запрещает пользователям изменять метод, которым они выполняют вызовы, как непосредственно, так и через сервер-привратник.

Файл ADM: conf.adm


Запретить автоматический прием вызовов

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Запрещает пользователям включать автоматический прием входящих вызовов.

В таком случае другие пользователи не смогут подключиться к NetMeeting, когда пользователь отсутствует.

Рекомендуется использовать эту политику, если NetMeeting постоянно выполняется.

Файл ADM: conf.adm


Разрешить устойчивый автоматический прием вызовов

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Делает автоматический прием входящих вызовов устойчивым.

Файл ADM: conf.adm


Запретить отправку файлов

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Запрещает пользователям отправлять файлы другим участникам встречи.

Файл ADM: conf.adm


Запретить получение файлов

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Запрещает пользователям получать файлы от других участников встречи.

Файл ADM: conf.adm


Ограничить размер отправляемых файлов

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Ограничивает размеры файлов, которые пользователи могут отправлять другим участникам встречи.

Файл ADM: conf.adm


Запретить разговор

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Запрещает использование разговора в NetMeeting.

Файл ADM: conf.adm


Запретить доску NetMeeting 2.x

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Отключает использование доски версии 2.x в NetMeeting.

Доска версии 2.x нужна только для совместимости со старыми версиями NetMeeting.

Можно сэкономить пропускную способность, отказавшись от поддержки этой возможности.

Файл ADM: conf.adm


Запретить использование доски

Требования: Windows NetMeeting версии не ниже 3.0

Расположение: Конфигурация пользователя\Компоненты Windows\NetMeeting\

Описание:
Отключает использование доски T.126 в NetMeeting.

Файл ADM: conf.adm


Конфигурация компьютера

Расположение: Конфигурация компьютера\

Описание:
Содержит параметры, используемые для настройки свойств компьютеров

    Файл ADM: conf.adm


Запретить удаленное управление рабочим столом

Расположение: Конфигурация компьютера\Компоненты Windows\NetMeeting\

Описание:
Запрещает использование удаленного управления рабочим столом с помощью NetMeeting. Пользователи не смогут задействовать эту возможность и использовать ее для удаленного управления своими компьютерами.

Файл ADM: conf.adm


Административные шаблоны

 Административные шаблоны групповой политики

Параметры групповой политики для NetMeeting 3.01

айл ADM: conf.adm

Это справочная система административных шаблонов, используемых групповой политикой. Дополнительные сведения см. в справке Групповая политика.

  • Конфигурация компьютера
  • Конфигурация пользователя