Compile Date

Microsoft Windows graphic
Compile Date: 2003-12-03


Начальная страница документации Windows XP

Эмблема Microsoft Windows XP
Используйте вкладки «Поиск» и «Указатель», чтобы найти сведения о возможностях XOX. Более подробные справочные сведения см. по адресу:

Справка и поддержка Справка и поддержка
© Корпорация Майкрософт (Microsoft Corp.), 1985-2004.
Все права защищены.