Вопросы о лицензионном соглашении и ответы на них

Какие функции выполняет лицензионное соглашение? Зачем его читать?

Какие сведения содержатся в лицензионном соглашении?

К программному обеспечению корпорации Майкрософт прилагается сертификат подлинности. Это и есть мое лицензионное соглашение?

Как проверить подлинность моего программного обеспечения корпорации Майкрософт?

Как использовать программное обеспечение через сеть?

Могу я установить вторую копию операционной системы Microsoft Windows на переносном компьютере?

Изменяется ли лицензионное соглашение при обновлении продукта корпорации Майкрософт?

Можно ли продать или передать другим старые версии программного обеспечения после приобретения обновления?

Что происходит при обновлении от более ранней версии Microsoft Windows? Следует ли сохранять предыдущую версию Microsoft Windows как часть лицензионного программного обеспечения?

Если я не обновлял Microsoft Windows, а приобрел абсолютно новую версию, должен ли я сохранять старую версию продукта?

Что такое пиратское использование программного обеспечения? Почему это должно меня беспокоить?

Существуют ли различные типы пиратского использования программного обеспечения? Являются ли некоторые типы пиратства более опасными, чем другие?

Как убедиться в том, что продукты корпорации Майкрософт используются законным образом, если они были предварительно установлены на жесткий диск компьютера?

Что делать, если я подозреваю, что непреднамеренно приобрел незаконное программное обеспечение корпорации Майкрософт?

Какие области использования фотографий, картинок и шрифтов являются запрещенными?


Дата компиляции

Рисунок Microsoft Windows
Дата компиляции: 2003-12-03


Предоставляют ли продукты корпорации Майкрософт возможность доступа к Интернету?

Это вопрос лицензирования, не относящийся к XOX. Для получения дополнительных сведений о лицензировании XOX щелкните ссылку См. также. Общие сведения о лицензировании программного обеспечения корпорации Майкрософт содержатся на веб-узле Microsoft Licensing.

См. также


Какие лицензии поставляются с серверными продуктами корпорации Майкрософт?

Это вопрос лицензирования, не относящийся к XOX. Для получения дополнительных сведений о лицензировании XOX щелкните ссылку См. также. Общие сведения о лицензировании программного обеспечения корпорации Майкрософт содержатся на веб-узле Microsoft Licensing.


Как убедиться в том, что продукты корпорации Майкрософт используются законным образом, если они были предварительно установлены на жесткий диск компьютера?

Корпорация Майкрософт предоставляет многим изготовителям персональных компьютеров (их называют изготовителями вычислительной техники) лицензии на предварительную установку программного обеспечения операционных систем, например XOX и XOX, непосредственно на жесткие диски изготавливаемых компьютеров. В некоторых случаях лицензия также позволяет изготовителям вычислительной техники (ИВТ) предварительно устанавливать специальное программное обеспечение, такое как Microsoft Office или Microsoft Works, на жесткие диски либо распространять его в комплекте с компьютерами. Рекомендуется обращаться только в надежные и заслуживающие доверия магазины вычислительной техники, поскольку использование предварительно установленного программного обеспечения корпорации Майкрософт допускается только в том случае, если оно было распространено ИВТ с согласия корпорации Майкрософт. Если вы все еще не уверены, законно ли использование имеющегося у вас программного обеспечения, посетите веб-узел How to Tell if Your Microsoft Software is Authentic.

Если ИВТ установил на приобретенном вами компьютере программное обеспечение операционной системы корпорации Майкрософт (например, XOX или XOX), к корпусу компьютера должен быть прикреплен сертификат подлинности. Сертификат подлинности гарантирует подлинность программного обеспечения корпорации Майкрософт и таких компонентов, как носитель и руководство пользователя. ИВТ должен прикрепить его на корпус компьютера. Для остального программного обеспечения корпорации Майкрософт сертификат подлинности включен в программные компоненты. Его следует хранить в безопасном месте.


Что такое пакет лицензий корпорации Майкрософт (Microsoft License Pack)?

Это вопрос лицензирования, не относящийся к XOX. Для получения дополнительных сведений о лицензировании XOX щелкните ссылку См. также. Общие сведения о лицензировании программного обеспечения корпорации Майкрософт содержатся на веб-узле Microsoft Licensing.


Какие функции выполняет лицензионное соглашение? Зачем его читать?

Программное обеспечение корпорации Майкрософт не продается вам, а лицензируется. Согласно законам об авторских правах США и международным ваши права на установку, копирование и запуск программного обеспечения корпорации Майкрософт ограничены. Лицензионное соглашение содержит все права и ограничения, определяющие условия использования вами программного обеспечения корпорации Майкрософт. Соглашение представляет собой контракт между вами и корпорацией Майкрософт или изготовителем вычислительной техники (ИВТ), если программное обеспечение было предварительно установлено на приобретенном вами компьютере. Для использования программного обеспечения корпорации Майкрософт необходимо принять условия лицензионного соглашения. Если вы не хотите принимать условия соглашения, свяжитесь с продавцом программного обеспечения или компьютера. Следует заметить, что лицензионное соглашение само по себе не доказывает законность лицензирования программного продукта. Соглашение используется как часть процесса определения подлинности программного обеспечения и законности его лицензирования.

Прочтите лицензионное соглашение внимательно, как всякий юридический договор, чтобы понять свои права и обязанности, а также права, предоставленные лицензиаром. Соглашение может ограничивать ваши права на изготовление дополнительных копий программного обеспечения, а также предоставлять особые права на использование сетей, перенос программного обеспечения и другие виды его применения. Кроме того, следует иметь в виду, что в некоторых программах лицензирования корпорации Майкрософт, предназначенных для предприятий, ваши права и обязанности, связанные с использованием программного обеспечения, могут отличаться от прав и обязанностей, определяемых тем соглашением, которое поставляется вместе с программным обеспечением. Более подробные сведения содержатся в соглашениях для таких программ.


Как проверить подлинность моего программного обеспечения корпорации Майкрософт и законность его лицензии?

Незаконное программное обеспечение, предустановленное на жестком диске или продаваемое отдельно, можно опознать по ряду признаков. Например, законно лицензированное программное обеспечение корпорации Майкрософт всегда поставляется с сертификатом подлинности и никогда не продается конечным пользователям без упаковки и на записываемых компакт-дисках. Полные сведения, которые должны помочь конечным пользователям определить подлинность программного обеспечения корпорации Майкрософт и законность его лицензирования, собраны на веб-узле How to Tell if Your Microsoft Software is Authentic. Можно также позвонить на антипиратскую горячую линию корпорации Майкрософт по телефону 1-800-RU-LEGIT (из США или Канады) либо посетить веб-узел Software Piracy Reporting.


К программному обеспечению корпорации Майкрософт прилагается сертификат подлинности. Это и есть мое лицензионное соглашение?

Нет. Сертификат подлинности не является лицензией на использование программного обеспечения корпорации Майкрософт. Сертификат подлинности — это средство безопасности, поставляемое с законно лицензированным программным обеспечением корпорации Майкрософт. Сертификат подлинности гарантирует подлинность программного обеспечения корпорации Майкрософт и таких компонентов, как носитель и руководство пользователя. Если изготовитель вычислительной техники (ИВТ) установил на приобретенном вами компьютере программное обеспечение операционной системы корпорации Майкрософт (например, XOX или XOX), к корпусу компьютера должен быть прикреплен сертификат подлинности. На корпус компьютера его должен прикрепить ИВТ. Для остального программного обеспечения корпорации Майкрософт сертификат подлинности включен в программные компоненты. Его следует хранить в безопасном месте. Сертификат подлинности содержит ряд средств защиты от незаконного копирования, таких как голограмма, предотвращающих производство поддельных продуктов корпорации Майкрософт. Если вы подозреваете, что являетесь обладателем «пиратской» копии программного обеспечения, или обеспокоены юридическими последствиями использования такого программного обеспечения, щелкните ссылку См. также для получения сведений о компьютерном пиратстве.


Что происходит при обновлении от более ранней версии Microsoft Windows? Следует ли сохранять предыдущую версию Microsoft Windows как часть лицензионного программного обеспечения?

Да. Поскольку исходная полная версия программного обеспечения и версия обновления вместе представляют собой один программный продукт, необходимо будет сохранить копию предыдущей версии программного обеспечения (включая все носители, руководства и сертификат подлинности) для подтверждения законности использования лицензии обновления.


Как проверить подлинность моего программного обеспечения корпорации Майкрософт?

Приобретая новый компьютер с предустановленной операционной системой корпорации Майкрософт (программным обеспечением ИВТ), убедитесь, что в комплект поставки компьютера входят:

  • оригинальный компакт-диск корпорации Майкрософт или диск восстановления системы от изготовителя компьютера (либо копия, сохраненная на одном из разделов жесткого диска вместо компакт-диска);
  • наклейка сертификата подлинности, прикрепленная к корпусу компьютера или руководству;
  • прочие компоненты, например руководство.

Приобретая программное обеспечение в розницу (полные пакеты программ), убедитесь, что в этот пакет входят:

  • наклейка сертификата подлинности, прикрепленная к верхней части упаковки пакета;
  • компакт-диск с голограммой по всей поверхности.

Конечные пользователи могут приобрести полную законную лицензию на операционную систему корпорации Майкрософт двумя способами:

  • при покупке нового полностью собранного компьютера с программным обеспечением, предварительно установленным ИВТ;
  • при покупке программного обеспечения в розницу (полные пакеты программ).

Программы лицензирования корпорации Майкрософт не включают полных лицензий для операционных систем.

Для получения подробных сведений о том, как проверить подлинность используемой операционной системы Microsoft Windows, посетите веб-узел How to Tell if Your Microsoft Software is Authentic.

Для получения дополнительных сведений о прикладном программном обеспечении и программах лицензирования посетите веб-узел Volume Licensing Programs.

Сертификат подлинности — это средство безопасности, поставляемое с программным обеспечением корпорации Майкрософт. Сертификат подлинности гарантирует подлинность программного обеспечения корпорации Майкрософт и таких компонентов, как носитель и руководство пользователя. Если ИВТ установил на приобретенном вами компьютере программное обеспечение операционной системы корпорации Майкрософт (например, XOX или XOX), к корпусу компьютера должен быть прикреплен сертификат подлинности. ИВТ должен прикрепить его на корпус компьютера, если программное обеспечение поставляется с полностью собранным компьютером. Для прикладного и серверного программного обеспечения корпорации Майкрософт сертификат подлинности включен в программные компоненты. Его следует хранить в безопасном месте. Сертификат подлинности содержит ряд средств защиты от незаконного копирования, таких как голограмма, предотвращающих производство поддельных программных продуктов и компонентов корпорации Майкрософт. Если вы подозреваете, что являетесь обладателем «пиратской» копии программного обеспечения, или обеспокоены юридическими последствиями использования такого программного обеспечения, щелкните ссылку См. также для получения сведений о компьютерном пиратстве.


Могу я установить вторую копию операционной системы

Рисунок Microsoft Windows

Могу я установить вторую копию операционной системы Microsoft Windows на переносном компьютере?

В общем случае нет. Закон об авторском праве и условия лицензионного соглашения ограничивают ваши права на копирование и запуск программного обеспечения корпорации Майкрософт. Лицензионное соглашение для операционных систем Microsoft Windows не разрешает использование более одной копии этого программного обеспечения. Если операционная система корпорации Майкрософт (например, XOX или XOX) была предварительно установлена на новом компьютере изготовителем вычислительной техники (ИВТ), для нее действуют другие условия лицензии. В таких случаях изготовление второй копии и перенос самого программного обеспечения на другой компьютер запрещены даже в случае его удаления с исходного компьютера. Для получения полных сведений прочтите лицензионное соглашение, содержащееся в данном программном продукте. Следует заметить, что определенные программы лицензирования корпорации Майкрософт, предназначенные для предприятий, могут предоставлять другие права. Более подробные сведения содержатся в соглашениях для таких программ.


Существуют ли различные типы пиратского использования программного обеспечения? Являются ли некоторые типы пиратства более опасными, чем другие?

Да, существуют различные типы пиратского использования программного обеспечения, и все эти типы наносят ущерб как индустрии программного обеспечения, так и конечным пользователям. Следующие типы компьютерного пиратства являются наиболее распространенными.

  • Загрузка на жесткий диск. Пиратство этого типа заключается в том, что изготовитель компьютера нелегально устанавливает на компьютер нелицензионную копию программного обеспечения перед продажей. Изготовитель умышленно загружает незаконное программное обеспечение на продаваемые компьютеры, обычно для того, чтобы привлечь покупателей. В большинстве случаев изготовители не предоставляют какие-либо носители, лицензионные соглашения, руководства и другую документацию с компьютером, поставляемым покупателю.
  • Подделка. Незаконное копирование и распространение программного обеспечения в крупных масштабах. Многие группы лиц, занимающиеся подделкой, связаны с организованной преступностью и используют для подделки и упаковки программного обеспечения сложные технологии. Поддельное программное обеспечение распространяется как законное. Подделка в крупных масштабах является сложной преступной деятельностью и связано с другими видами незаконной деятельности.

    • Технологии подделок развиваются, и даже опытные покупатели не всегда могут отличить законное программное обеспечение от поддельного. Растущая популярность покупок через Интернет увеличивает вероятность обмана, поскольку покупатель не видит комплект программного обеспечения, пока оно не будет доставлено к нему, если это вообще произойдет.

  • Сетевое пиратство. Термин «сетевое пиратство» относится к случаям использования Интернета для незаконного копирования и распространения нелицензионного программного обеспечения. В этих случаях Интернет используется для рекламы, предложения, приобретения и распространения «пиратского» программного обеспечения через электронные аукционы и веб-узлы.
  • Нарушение лицензий. Программные продукты могут быть получены законным путем, но затем распространяться с нарушениями. В результате этих нарушений программное обеспечение незаконно передается с нарушением условий исходного лицензионного соглашения. Чаще всего такой вид пиратства охватывает программные продукты, распространяемые по программам Academic и License Fulfillment, а также программное обеспечение ИВТ.

Не станьте жертвой компьютерного пиратства и не подвергайте себя юридическому и техническому риску, связанному с ним. Всегда приобретайте только оригинальное программное обеспечение, которое правильно установлено, обеспечено полной технической поддержкой и законно.

Следующие признаки позволяют отличить поддельное или незаконное программное обеспечение:

  • неоправданно низкие цены;
  • подозрительные методы доставки и платежа;
  • программное обеспечение для розничных продаж поставляется в футляре компакт-диска, а не в цветной коробке;
  • программное обеспечение с пометкой «Для продажи только с новыми компьютерами» или «Компакт-диск только для покупателей с лицензиями», способ приобретения которого не соответствует тексту пометки.


Как совместно использовать приложения с помощью Microsoft NetMeeting?

Это вопрос лицензирования, не относящийся к XOX. Для получения дополнительных сведений о лицензировании XOX щелкните ссылку См. также. Общие сведения о лицензировании программного обеспечения корпорации Майкрософт содержатся на веб-узле Microsoft Licensing.


Какие области использования фотографий, картинок и шрифтов являются запрещенными?

Ответ на этот вопрос содержится в лицензионном соглашении. Лицензионное соглашение содержит все права и ограничения, определяющие условия использования программного обеспечения корпорации Майкрософт. Чтобы прочитать соглашение, щелкните эту ссылку.


Что, если у моего продукта отсутствует лицензионное соглашение?

Это вопрос лицензирования, не относящийся к XOX. Для получения дополнительных сведений о лицензировании XOX щелкните ссылку См. также. Общие сведения о лицензировании программного обеспечения корпорации Майкрософт содержатся на веб-узле Microsoft Licensing.


Если я не обновлял

Рисунок Microsoft Windows

Если я не обновлял Microsoft Windows, а приобрел абсолютно новую версию, должен ли я сохранять старую версию продукта?

Нет. Однако в этом случае вы по-прежнему можете законным образом использовать исходную версию операционной системы на основании лицензии, а также можете иметь право на ее обновление. В зависимости от типа лицензии вы можете иметь право перенести исходную версию на другой компьютер. Для получения более подробных сведений прочтите лицензионное соглашение.


Можно ли продать или передать другим старые версии программного обеспечения после приобретения обновления?

Нет. Поскольку исходная полная версия программного обеспечения и версия обновления вместе представляют собой один программный продукт, предыдущую версию необходимо будет сохранить для подтверждения законности использования лицензии обновления.


Как использовать программное обеспечение через сеть?

Ответ на этот вопрос содержится в лицензионном соглашении. Лицензионное соглашение содержит все права и ограничения, определяющие условия использования программного обеспечения корпорации Майкрософт. Чтобы прочитать соглашение, щелкните эту ссылку.


Имею ли я право на использование других материалов, защищенных законом об авторских правах?

Это вопрос лицензирования, не относящийся к XOX. Для получения дополнительных сведений о лицензировании XOX щелкните ссылку См. также. Общие сведения о лицензировании программного обеспечения корпорации Майкрософт содержатся на веб-узле Microsoft Licensing.


Изменяется ли лицензионное соглашение при обновлении продукта корпорации Майкрософт?

Проверьте наличие лицензионного соглашения в программном продукте обновления. Если такое соглашение есть, прочтите его, поскольку оно дополняет или заменяет соглашение, поставляемое с исходной версией, и описывает условия, применяемые как к исходному программному обеспечению, так и к обновлению. Для выполнения обновления необходимо будет просмотреть и принять это лицензионное соглашение. Если программный продукт обновления не содержит лицензионного соглашения, ваши права по-прежнему будут определяться условиями исходного соглашения.


Что можно сказать об использовании средств и служебных программ, поставляемых с данным программным обеспечением?

Это вопрос лицензирования, не относящийся к XOX. Для получения дополнительных сведений о лицензировании XOX щелкните ссылку См. также. Общие сведения о лицензировании программного обеспечения корпорации Майкрософт содержатся на веб-узле Microsoft Licensing.


Какие сведения содержатся в лицензионном соглашении?

Лицензионное соглашение содержит все права и ограничения, определяющие условия использования программного обеспечения корпорации Майкрософт. Чтобы прочитать соглашение, щелкните эту ссылку.


Что такое пиратское использование программного обеспечения? Почему это должно меня беспокоить?

Термин компьютерное пиратство относится к различным видам деятельности; сюда относятся незаконное копирование программ, подделка и распространение нелицензионного программного обеспечения и (в некоторых случаях) предоставление программы другому лицу. Согласно отчетам организации Business Software Alliance о глобальном исследовании компьютерного пиратства за 2002 год, два из каждых пяти используемых бизнес-приложений во всем мире являются нелицензионными или крадеными. В некоторых странах и регионах девять из каждых десяти используемых бизнес-приложений являются нелицензионными или крадеными.

Решаясь на использование нелицензионной копии программного продукта, потребитель тем самым лишает себя права на техническую поддержку, документацию, гарантийные обязательства и периодические обновления, предоставляемые производителем программного обеспечения. Кроме того, пиратское программное обеспечение может содержать вирусы, способные повредить жесткий диск, на который оно устанавливается, и его содержимое. Наконец, в случае нелегального копирования программного обеспечения на работе потребитель и компания, где он работает, рискуют оказаться под судом, поскольку программы защищены законами об авторском праве.

Приобретая нелицензионное программное обеспечение, вы поддерживаете незаконную коммерческую деятельность, нанося ущерб легальным предприятиям-налогоплательщикам, которые обеспечивают честных граждан рабочими местами и зарплатой и укрепляют экономику. Высока вероятность, что доходы от продаж нелицензионного программного обеспечения идут на финансирование других незаконных предприятий. Легальные компании не получают доходов от распространения нелицензионного программного обеспечения, и часто эти убытки приводят к увольнениям работников во всех связанных отраслях, от производителей до продавцов. Таким образом, приобретение нелицензионного программного обеспечения наносит ущерб всем, а не только производителям программных продуктов.


Что делать, если я подозреваю, что непреднамеренно приобрел незаконные программные продукты корпорации Майкрософт?

Рисунок Microsoft Windows

Что делать, если я подозреваю, что непреднамеренно приобрел незаконное программное обеспечение корпорации Майкрософт?

Первым делом необходимо вернуться к продавцу этого программного обеспечения и потребовать доказательства его законности или замену другим законным программным обеспечением. Если вы недовольны приобретенным законным программным обеспечением, требуйте вернуть деньги и найдите продавца, который распространяет законно лицензируемые продукты корпорации Майкрософт.

Если продавец отказывается помочь вам или вернуть деньги, заявите об этом в местное агентство по охране прав потребителей. Можно также позвонить на антипиратскую горячую линию корпорации Майкрософт по телефону 1-800-RU-LEGIT (из США или Канады) либо посетить веб-узел Software Piracy Reporting.