.topic 15116
Снижение степени скручивания бумаги при печати на обеих сторонах листа.

.topic 15120
Увеличение скорости печати на обычной бумаге.

.topic 15200
Определение ориентации документа на странице.

*  Книжная. Печать по ширине страницы (стиль письма).

*  Альбомная. Печать по длине страницы (табличный стиль).

.topic 15201
Определение порядка печати страниц документа.

*  От начала к концу. Печать документа выполняется таким образом, что 1 страница оказывается вверху стопки бумаги.

*  От конца к началу. Печать документа выполняется таким образом, что 1 страница оказывается внизу стопки бумаги.

.topic 15250
Печать всех текстовых символов черным цветом, независимо от настроек цвета документа.

.topic 15251
Вывод списка всех доступных параметров макета документа.

.topic 15276
Регулирование расхода чернил на странице. Чем меньше расход чернил, тем быстрее высыхает печатный материал.

.topic 15277
Определение дополнительного времени на высыхание долгосохнущего печатного материала. Принтер приостановит вывод печатного материала до истечения времени, выделенного на высыхание.

.topic 15270
Эта функция используется для выбора метода сжатия.

*  Автоматически. Какой метод сжатия использовать, определяется автоматически программным обеспечением.

*  Наилучшее качество. Программное обеспечение использует такой метод сжатия, при котором не происходит потерь. (Без потерь означает, что во время сжатия не происходит потерь данных.) Возможно заметное улучшение качества печати.

*  Максимальное сжатие. Где это можно, программное обеспечение применят такой метод сжатия, при котором допускаются некоторые потери данных. Этот параметр полезен при использовании в сетевых средах с интенсивным трафиком.

.topic 15072
Допускается использование сжатия, в результате которого происходит потеря данных. Это позволяет выполнять печать изображений с использованием меньшего объема памяти, при котором в большинстве случаев потеря качества не заметна.

*  Вкл. Разрешение использования этого метода сжатия.

*  Автоматически. Прежде чем использовать метод сжатия с потерей данных, принтер сначала оценит альтернативные методы сжатия.

*  Выкл. Запрещение использования этого метода сжатия.

.topic 12010
Выбор REt. Настройка технологии увеличения разрешения.

*  Вкл. Улучшение качества печати символов за счет сглаживания эффекта зубчатых краев, который может возникнуть на углах, а также эффекта искривления печатаемых изображений.

*  Выкл. Если при включенном параметре "REt" изображения (обычно полученные на сканере) печатаются нечетко, установите этот параметр.

.topic 13020
Выберите нужный тип бумаги или другого материала для печати. Скорость печати принтера и температура термоэлемента настраиваются в соответствии с выбранной бумагой или другим носителем.

Внимание.

При использовании неподходящих для носителя параметров возможно повреждение принтера. Например, использование параметров для обычной бумаги при печати диапозитивов может привести к повреждению диапозитива и замятию в принтере. Следуйте перечисленным ниже рекомендациям:

*  Плотность обычной бумаги, конвертов, тонкой бумаги и прозрачной пленки должна быть меньше 66 г/м2.

*  Плотность бумаги для облигаций, плотной бумаги, карточек, этикеток и грубой бумаги должна быть больше 66 г/м2.

.topic 12024
Этот параметр используется при черно-белой или цветной печати.

*  С помощью черно-белого режима можно увеличить четкость деталей графических изображений и ускорить печать цветных документов.

*  Цветной режим полезен даже для монохромных принтеров, когда при сохранении печатного материала в файле требуется также включить информацию о цвете.

.topic 13153
Если некоторые текстовые символы печатаются некорректно, выберите этот параметр.

.topic 15240
Выбор графического режима. В зависимости от документа скорость печати при использовании одного графического режима может быть выше, чем при использовании другого.

*  Посылать графику как вектор. Отправка изображений на принтер в виде комбинации растровых изображений и изображений формата HP-GL2. Этот параметр может обеспечить более высокое качество печати графики.

*  Посылать графику как растр. Отправка изображений на принтер в виде рисунков, состоящих из отдельных точек. Если документ печатается неправильно, попробуйте распечатать его в этом режиме.

.topic 15259
Щелкните, чтобы напечатать зеркальное изображение.

.topic 15316
После каждого листа прозрачной пленки или отпечатанной копии прозрачной пленки вставляется чистая страница.

.topic 15317
Для включения распознавания ширины бумаги формата B выберите Вкл. Если бумага в принтере будет слишком мала, принтер "вытолкнет" страницу и приостановит работу.

.topic 15318
Чтобы разрешить принтеру выполнять печать ближе к нижнему краю страницы, выберите этот параметр.

.topic 15319
Чтобы сгладить края печатаемых изображений, особенно при печати текста, выберите этот параметр.

.topic 15443
По умолчанию при возникновении ошибок принтер распечатывает сообщения об ошибках. Эти сообщения могут помочь в устранении проблем с заданием печати, которое печатается на загруженном во входной лоток носителе. Это может быть какой-либо специальный носитель, например, фотобумага или прозрачная пленка. Чтобы избежать чрезмерного расхода носителя, выберите Нет. После этого для определения статуса ошибки при ее возникновении используйте индикаторы принтера и его экран (если применимо).

.topic 15445
При выборе этого параметра фирменные или печатные бланки можно загружать одинаковым способом для всех заданий печати, выполняется ли печать на одной или на обеих сторонах листа.

Загрузите бумагу, как если бы выполнялась печать на обеих сторонах. Для получения инструкций по загрузке фирменных бланков при печати на обеих сторонах см. документацию пользователя, прилагаемую к принтеру. Если на лотке принтера имеется значок с указаниями по загрузке бумаги лицевой стороной вверх или вниз, загрузите бумагу противоположной, в отличие от показанной на значке, стороной. При выборе этого параметра скорость печати снижается до скорости, требуемой при печати на обеих сторонах.

.topic 15522
При печати фотографий без рамок размер изображения может быть слегка изменен, чтобы оно могло поместиться на фотобумаге без образования белой рамки. Для большинства фотографий без рамок подходит параметр распыления По умолчанию. Однако при обрезании части изображения, печатаемого на фотографии без рамок, воспользуйтесь параметрами из этого списка, чтобы отрегулировать "растяжение" изображения вдоль краев бумаги.

Примечание.

При выборе параметра из этого списка и если фотография распечатана с белой рамкой, попробуйте выбрать параметр По умолчанию или какой-либо другой параметр, который позволит больше "растянуть" исходное изображение вдоль краев бумаги. Например, при выборе параметра Минимум и при появлении белой рамки на фотографии без рамок выберите параметр Меньше.

.topic 15523
С помощью этого параметра обеспечивается дополнительное время на высыхание долгосохнущего материала. Для уменьшения времени на высыхание переместите бегунок влево, а для увеличения - вправо. Пока заданное время не истечет, принтер задержит выдачу напечатанного материала.

.topic 15555
При выборе этого флажка печать длинных графиков или диаграмм можно выполнять из всех 16-битовых приложений.

В большинстве приложений, для работы которых необходим этот параметр, он включается автоматически.

.topic 15556
Печать документа будет выполняться всегда вне зависимости от объема установленной памяти в принтере. Скорость печати будет заметно ниже.

.topic 15557
При выборе этого параметра дисковое пространство используется наиболее эффективным способом и достигается более высокая производительность.

.topic 15563
Если этот флажок отмечен, для экономии рулонной бумаги программное обеспечение выполнит поворот изображения, с установленной книжной ориентацией и максимальным форматом, на 90 градусов.

.topic 15572
Ограничение максимального разрешения печатаемых данных во избежание проблем при использовании в некоторых приложениях больших форматов бумаги вместе с параметрами наилучшего качества.

.topic 15631
Выберите этот параметр для увеличения документа и его размещения на нескольких страницах, которые затем могут быть скреплены вместе.

.topic 15696
При печати фотографий без рамок размер изображения может быть слегка изменен, чтобы оно могло поместиться на фотобумаге без образования белой рамки. Для большинства фотографий без рамок подходит параметр распыления По умолчанию. Однако при обрезании части изображения, печатаемого на фотографии без рамок, воспользуйтесь параметрами из этого списка, чтобы отрегулировать "растяжение" изображения вдоль краев бумаги.

Примечание.

При выборе параметра из этого списка и если фотография распечатана с белой рамкой, попробуйте выбрать параметр По умолчанию или какой-либо другой параметр, который позволит больше "растянуть" исходное изображение вдоль краев бумаги. Например, при выборе параметра Минимум и при появлении белой рамки на фотографии без рамок выберите По умолчанию или Меньше.

.topic 15738
Увеличение объема памяти, используемой для создания печатаемого растрового изображения. Используйте эту настройку, если вы заметили, что принтер делает небольшие паузы между страницами.

.topic 15749
Щелчком мыши выберите листы для печати. Эта функция полезна, например, при необходимости повторной печати отдельных страниц.

.topic 12022
Чтобы установленные в принтере шрифты стали доступными приложениям Windows, выберите этот параметр.

Если шрифты дважды отображаются в приложениях Windows, очистите параметр списка шрифтов.

.topic 15070
Выбор метода создания нейтрального цвета (серого и черного). Этот параметр можно установить для печати текста, изображений и фотографий. При печати некоторые приложения преобразуют текст или графику в растровое изображение. В этих случаях управление нейтральным серым цветом нужно выполнять с помощью параметров фотографий.

*  Только черный. Создание нейтрального цвета выполняется с использованием только черного тонера, без цветного.

*  Четырехцветный. Создание нейтрального цвета выполняется с помощью смешивания всех четырех тонеров принтера. Использование данного метода обеспечивает создание плавных градиентов и переходов между основными цветами, а также позволяет получить наиболее глубокий черный цвет.

.topic 15061
Выбор уровня градации серого.

*  При установке стандартных уровней градации серого используется информация, поставляемая Adobe, которая применяется для всех принтеров.

*  При установке расширенных уровней градации серого выполняется тонкая настройка уровней градации серого цвета для конкретного принтера.

По умолчанию принтер использует наиболее подходящий уровень градации серого цвета.

.topic 15108
Выбор способа рендеринга цвета CMYK для эмуляции чернильных наборов офсетной печати.

*  По умолчанию или Черновое. Хорошо подходит для основных целей рендеринга данных CMYK. Обеспечивает хорошее качество рендеринга фотографий, а также высокую насыщенность цветов для текста и изображений.

*  SWOP. Общепринятый стандарт для чернил в США и других странах/регионах.

*  Euroscale. Общепринятый стандарт для чернил в Европе и других странах/регионах (другое название: Euro Standard).

*  DIC (Dainippon). (Dainippon Ink и Chemical) Общепринятый стандарт для чернил в Японии и других странах/регионах.

*  Toyo. Общий стандарт для чернил в странах/регионах Азии.

*  Устройство. Эмуляция выключена. Для правильного рендеринга CMYK изображений требуется управление цветом в приложении или в операционной системе.

.topic 15119
Чтобы настроить карту цветов и параметры полутонов независимо для текста, изображений и фотографий, выберите этот параметр. (Этот параметр доступен только в том случае, если включена технология автоматической настройки цвета HP.)

.topic 15117
Выбор способа рендеринга краев. Параметр "Контроль края" имеет два компонента: "Адаптивные полутона" и "Захват". При использовании адаптивных полутонов увеличивается четкость краев. При использовании захвата снижается эффект смещения цветовой плоскости за счет небольшого наслоения краев, расположенных рядом объектов.

*  Максимум. Наиболее агрессивный параметр захвата; параметр "Адаптивные полутона" включен.

*  Обычное. Параметр захвата по умолчанию; параметр "Адаптивные полутона" включен.

*  Светлый. Минимальный захват; параметр "Адаптивные полутона" включен.

*  Выкл. Параметры "Захват" и "Адаптивные полутона" выключены.

.topic 15135
Выбор способа управления параметрами цвета: технология автоматического управления цветом HP или управление цветом вручную.

Технология автоматического управления цветами HP является набором параметров по умолчанию, позволяющим настраивать цветную печать принтера. Эти параметры по умолчанию в большинстве случаев обеспечивают высококачественную печать и максимально увеличивают скорость цветной печати при сохранении производительности принтера.

Для отключения технологии автоматической настройки цвета HP и для получения доступа к кнопке Параметры, чтобы настроить параметры цвета вручную, выберите параметр Вручную.

.topic 15140
Выбор параметров цвета для текста.

Примечание.

В некоторых приложениях окраска, заливка или вращение текста выполняется как с обычной графикой или фотографиями. Если текст выводится не так четко, как хотелось бы, выберите для параметра полутонов графики и фотографий значение Детальное.

.topic 15141
Выбор параметров цвета для фотографий. Фотографии могут быть в формате растровых изображений, точечных рисунков и в формате точечного рисунка, не зависимого от устройства (DIB).

.topic 15142
Выбор основных параметров цвета. Эти параметры могут быть применены к цветной печати любого типа.

.topic 15145
Выбор типа цвета, генерируемого принтером.

*  В режиме Яркое используется весь диапазон возможностей принтера. С помощью этого режима изображение, выводимое принтером, имеет более глубокую насыщенность, чем видимое на экране. При использовании этого режима синие и зеленые цвета, выводимые принтером, будут выглядеть более темными, чем на экране монитора. Режим яркого цвета полезен при печати деловых документов, содержащих графику, а также для других документов, для которых требуется глубина и насыщенность цвета.

*  С помощью параметра Подбор под экран (sRGB) (стандартный красный-зеленый-синий) выполняется подбор цвета, выводимого принтером, который соответствовал бы видимому на экране цвету. Эта функция полезна при печати сканированных изображений в палитре sRGB или изображений, созданных с помощью любых устройств ввода sRGB. Эта функция может быть также полезна при ретушировании фотографий или при создании цвета на экране, который нужно воспроизвести с максимальной точностью, например, цвет для логотипа компании.

На отображение цвета на экране влияют следующие факторы: тип используемого монитора, параметры монитора, освещение в комнате.

.topic 15254
Выбор метода, с помощью которого принтер в соответствующих пропорциях смешивает четыре базовых цвета (голубой, пурпурный, желтый и черный) для получения миллионов оттенков. Параметр Полутона воздействует на разрешение и четкость цветных отпечатков. Вы можете выбрать параметры полутонов отдельно для текста, графики и фотографий.

*  Параметр Детальное оптимизирован для наилучшего воспроизведения изображений, графики и текста, набранного большим шрифтом.

*  Печать с использованием параметра Сглаживание оптимизирована для достижения наилучшей читаемости и четкости текста, набранного шрифтом малого размера.

.topic 15300
Выбор режима цвета RGB.

*  По умолчанию. Цвет RGB интерпретируется как sRGB, который является стандартом, принятым в Microsoft и организации World Wide Web (www.w3.org).

*  Яркое. Увеличение насыщенности цвета в средних тонах таким образом, что цветные объекты становятся более яркими. Этот параметр полезен при печати деловой графики.

*  Устройство. Печать данных RGB в режиме устройства без обработки. В этом режиме необходимо отрегулировать цвета фотографий в приложении или операционной системе.

.topic 14013
Для печати документа в оттенках серого (черно-белая печать) выберите этот параметр. Этот режим может использоваться для быстрого предварительного просмотра копий слайдов и печатных документов, а также цветных документов, предназначенных для фотокопирования и факсимильной передачи.

.topic 14052
Чтобы разрешить использование утилиты, выполняющей соответствие цвета PANTONE® Spot Name, выберите этот параметр.

Организация PANTONE сертифицировала данный принтер и наложила свою палитру PANTONE Spot Color на значения CMYK принтера, чтобы обеспечить для него наилучшее соответствие цвета PANTONE.

Для функционирования утилиты соответствия цвета приложения должны быть способны передавать палитру PANTONE в принтер. Некоторые приложения вместо палитры PANTONE способны передавать в принтер значения CMYK. В этом случае утилита не выполняется, а соответствие цвета будет зависеть от правильной эмуляции чернил. Выбор правильного режима эмуляции чернил зависит от источника цветовой палитры (например, от режимов "Черновое", "SWOP", "EuroScale", "DIC" или "Устройство"). Палитра, используемая для получения значений PANTONE CMYK, и параметр режима эмуляции драйвера должны соответствовать друг другу.

.topic 14002
Выберите этот параметр для сглаживания ступенчатости полутоновых краев путем заполнения отдельных отсутствующих пикселей.

.topic 14016
Этот параметр используется для сдвига краев отдельных планов голубого, пурпурного и желтого цветов, чтобы уменьшить белые промежутки между цветами и белые обрамления вокруг таких объектов, как текст. Это может быть вызвано следующими причинами:

*  смещением относительно базовой линии;

*  эффектами проявления краев;

*  рассеиванием.

.topic 15278
Эта функция используется для печати цвета в оттенках серого.

*  Высокое качество. Все цвета печатаются в виде высококачественных градаций серого цвета.

*  Только черные чернила. Для печати градаций серого используются только черные чернила.

*  Оптимизация для фото и факса. Для печати используются только черные чернила, а изображения оптимизируются для факса или фотокопирования.

.topic 15279
Все цвета печатаются в виде высококачественных градаций серого цвета.

.topic 15280
Для печати оттенков серого будет использоваться серый фотокартридж или черный картридж.

.topic 15281
Для печати используются только черные чернила, а изображения оптимизируются для факса или фотокопирования.

.topic 13012
Выбор параметров цвета для графиков. Графики включают следующие элементы: столбчатые графики, круговые диаграммы и таблицы.

.topic 14012
Технология автоматической настройки цвета HP представляет собой набор параметров по умолчанию, позволяющих автоматически настраивать цветовую гамму при печати на принтере. Эти параметры по умолчанию в большинстве случаев обеспечивают высококачественную печать и максимально увеличивают скорость цветной печати при сохранении производительности принтера.

.topic 15304
Выбор способа рендеринга краев. Контроль края включает три компонента: адаптивные полутона, захват и REt. Параметр адаптивных полутонов увеличивает четкость краев. При использовании захвата снижается эффект смещения цветовой плоскости за счет небольшого наслоения краев, расположенных рядом объектов. При использовании REt увеличивается видимое разрешение путем помещения каждой точки для достижения наибольшего сглаживания краев.

*  Максимум. Наиболее агрессивный параметр захвата; параметр "Адаптивные полутона" включен, параметр "REt" включен.

*  Обычное. Параметр захвата по умолчанию; параметр "Адаптивные полутона" включен, параметр "REt" включен.

*  Светлый. Минимальный захват; параметр "Адаптивные полутона" включен, параметр "REt" включен.

*  Выкл. Параметры "Захват" и "Адаптивные полутона" выключены, параметр "REt" выключен.

.topic 13002
Выключение функции автоматической настройки цвета НР и доступ к кнопке Параметры для настройки параметров цвета.

Настройка вручную используется для решения нестандартных проблем печати. С ее помощью можно изменять параметры по умолчанию, автоматические параметры для цвета (RGB), параметры полутонов, параметры обработки нейтральных линий и параметры улучшения краев изображений.

.topic 15498
Выберите эту кнопку для открытия диалогового окна Дополнительные параметры цвета, в котором находятся различные параметры для корректировки яркости, цветового тона, насыщенности и цвета печатаемого изображения.

.topic 15446
С помощью этого параметра корректируется объем черного цвета, используемого при печати изображения.

.topic 15447
С помощью этого параметра корректируется объем голубого цвета, используемого при печати изображения.

.topic 15448
С помощью этого параметра корректируется объем пурпурного цвета, используемого при печати изображения.

.topic 15449
С помощью этого параметра корректируется объем желтого цвета, используемого при печати изображения.

.topic 15450
Показывает, как корректировка дополнительных параметров цвета будет влиять на печатаемое изображение.

.topic 15271
С помощью этого параметра корректируется относительная чистота печатаемого цвета.

.topic 15272
С помощью этого параметра корректируется яркость печатаемого изображения.

.topic 15273
С помощью этого параметра корректируется теплота печатаемого цвета.

.topic 15451
В зависимости от установленных картриджей и выбранного типа носителя для печати программное обеспечение принтера автоматически выберет профиль ICM, который указывается здесь.

.topic 15452
Проверка перечисленных здесь картриджей на предмет их установки в принтере.

.topic 15453
Определение способа управления цветом, который при преобразовании из одной области цвета в другую выходит из диапазона. Выберите один из следующих параметров.

*  Насыщенность. Используется для графических презентаций, диаграмм или изображений, которые содержат яркие насыщенные цвета.

*  Для информации. Используется для фотографий или изображений, в которых цвета являются смешанными. Общее воспроизведение цветов сохраняется, насколько это возможно.

*  Относительная цветометрия. Используется при необходимости соответствия конкретного цвета для его более точной передачи при печати. Кроме того, с помощью этого параметра выполняется преобразование белого цвета входного пространства в белый цвет бумаги, на которой выполняется печать.

*  Абсолютная цветометрия. Используется при необходимости печати черновиков для редактирования текста. С помощью этого параметра соответствие конкретного цвета выполняется как с помощью параметра "Относительная цветометрия", но не выполняется преобразование белого цвета.

.topic 15454
Выберите область цвета, которую нужно использовать при печати документа. При управлении цветом определяется диапазон печатаемых цветов. Программное обеспечение принтера преобразует цвета документа из текущей области цвета в выбранную область.

*  ICM (управление цветом изображения). Технология компании Microsoft, с помощью которой цветное изображение, графический рисунок или текстовый объект печатаются настолько близко к исходным цветам, насколько это возможно. Кроме того, это технология помогает сохранять цвета точными и целостными.

*  ColorSmart/sRGB. Общая стандартная область цвета, которая подходит для большинства заданий печати. Используется для большинства Web-документов и современных устройств обработки изображений.

*  Adobe RGB (1998). Новейший принятый стандарт, с помощью которого выполняется рендеринг большего количества цветов, чем при использовании sRGB. Если для цветных изображений, графических или текстовых объектов используется режим Adobe RGB (1998), выберите этот параметр. При выполнении печати из профессионального приложения с использованием стандарта Adobe RGB (1998) выключите в приложении управление цветом принтера и разрешите программному обеспечению принтера управлять областью цвета.

*  Цвета, управляемые приложением. Этот параметр позволяет выполнять управление цветом документа из программного приложения, используемого для печати.

.topic 15455
Передачей полутонов является метод, с помощью которого принтер в различных пропорциях смешивает основные цвета (голубой, пурпурный, желтый и черный) для получения миллионов цветов. Параметры передачи полутонов влияют на разрешение и на чистоту цвета печатаемой страницы. Параметры передачи полутонов можно выбирать независимо для текста, графики и фотографий.

Параметр передачи полутонов Наполнения оптимизирован для наилучшей передачи и насыщения цвета в заполненных областях графического изображения.

Параметр передачи полутонов Векторные строки/текст оптимизирован для наилучшей передачи чистоты и четкости штриховых рисунков и обычного текста в векторной форме. Некоторые программы преобразуют текст в векторную форму для улучшения возможности переноса или для применения специальных эффектов.

.topic 15456
Передачей полутонов является метод, с помощью которого принтер в различных пропорциях смешивает основные цвета (голубой, пурпурный, желтый и черный) для получения миллионов цветов. Параметры передачи полутонов влияют на разрешение и на чистоту цвета печатаемой страницы. Параметры передачи полутонов можно выбирать независимо для текста, графики и фотографий.

Параметр передачи полутонов Изображения оптимизирован для наилучшего воспроизведения цвета на фотографиях.

Параметр передачи полутонов Строки/текст изображения оптимизирован для наилучшей передачи чистоты и четкости штриховых рисунков и обычного текста в форме изображения. Некоторые программы преобразуют текст или графику в растровую форму для улучшения возможности переноса или для применения специальных эффектов.

.topic 15457
Передачей полутонов является метод, с помощью которого принтер в различных пропорциях смешивает основные цвета (голубой, пурпурный, желтый и черный) для получения миллионов цветов. Параметры передачи полутонов влияют на разрешение и на чистоту цвета печатаемой страницы. Параметры передачи полутонов можно выбирать независимо для текста, графики и фотографий.

Параметр передачи полутонов Обычный текст оптимизирован для наилучшей читабельности и четкости обычного и маленького текста.

Параметр передачи полутонов Большой текст оптимизирован для наилучшего воспроизведения текста с большими пустыми областями, например, для плакатного текста, когда он читабелен только на расстоянии. С помощью этого параметра передачи полутонов увеличивается насыщенность цвета.

.topic 15497
Для печати цветов и уровней насыщения цвета в различных оттенках коричневого выберите этот параметр. С помощью этого параметра изображения приобретают античный вид.

.topic 15508
При выборе этого параметра управление цветом изображения или документа выполняется из программного приложения, используемого для печати.

Для получения наилучших результатов используйте этот параметр только в том случае, если программное приложение поддерживает ICM, ColorSync или другую технологию управления цветами, а также если программное приложение способно генерировать цвета CMYK, которые поддерживаются принтером HP Designjet. Использование цветов CMYK, которые не поддерживаются принтером HP Designjet, может привести к снижению качества печати.

.topic 15509
Для определения области цвета изображения или документа используйте входные профили CMYK и RGB. Если профили не выбраны, цвета будут печататься в режиме естественной области цвета устройства.

.topic 15510
В некоторых случаях значения CMYK-цветов изображения или документа не подходят для принтера. Ниже приведены два примера таких случаев.

*  Значения CMYK изображения или документа оптимизированы для конкретного принтера и теперь изображение или документ необходимо распечатать на другом принтере.

*  Значения CMYK изображения или документа оптимизированы для печати на печатной машине, однако необходимо распечатать черновую копию на менее дорогом принтере.

Для получения наилучших результатов значения цветов CMYK изображения или документа необходимо адаптировать к данному принтеру. Выберите из списка соответствующий входной цветовой профиль.

*  Технология HP CMYK Plus позволяет воспроизвести высококачественные CMYK-цвета  без дополнительной настройки. Эту возможность подходит для большинства случаев цифровой печати и обычно обеспечивает наилучшее качество.

*  Стандартные профили эмуляции

*  Photoshop 4 Default CMYK и Photoshop 5 Default CMYK

*  Другие принтеры HP Designjet

.topic 15511
Этот параметр определяет способ передачи цвета.

*  По умолчанию (sRGB). Это наилучший вариант для большинства заданий печати, т.к. оптимизация цвета выполняется для наибольшего соответствия цветам RGB на экране. Кроме того, этот вариант обеспечивает более яркую и четкую цветопередачу изображений и графики. С помощью этого параметра цвет RGB интерпретируется как цвет sRGB, который является принятым стандартом для большинства таких компаний и организаций, выпускающих программное обеспечение, как Microsoft и World Wide Web Consortium.

*  Изображение sRGB. При печати растровых объектов выберите этот вариант. В этом профиле используется наилучшее соответствие цвета при передаче изображений sRGB.

*  Adobe RGB (1998). Этот вариант используется при печати документов или изображений, созданных в области цвета Adobe RGB (1998) или с помощью цифрового фотоаппарата. При выполнении печати из профессионального приложения с использованием стандарта Adobe RGB (1998) очень важно отключить в приложении управление цветом принтера и разрешить программному обеспечению принтера управлять областью цвета.

*  Устройство. При выборе этого варианта принтер настраивается для печати данных RGB в черновом режиме устройства. Для правильной цветопередачи фотографий при выбранном этом варианте необходимо включить управление цветом в используемой программе или в операционной системе.

*  Нестандарт. Если для более точной цветопередачи и более точного управления цветом необходимо использовать настраиваемый нестандартный профиль, выберите этот вариант. Нестандартные профили можно загрузить с www.hp.com.

.topic 15512
Этот параметр используется для корректировки разницы значений черного цвета при преобразовании цветов из одной области цвета в другую. При этом можно предотвратить блокирование теней, если черный цвет в исходной области темнее, чем черный цвет в целевой. С помощью этого параметра выполняется преобразование полного динамического диапазона исходной области в полный динамический диапазон целевой.

Этот параметр доступен только при выборе параметра Относительная цветометрия в списке Цель рендеринга.

.topic 15513
При выборе этого параметра принтер извлекает определения цветов PANTONE из файла PostScript и выполняет их ближайшее совмещение с цветами CMYK. Этот параметр работает лучше, если цвета PANTONE определены как цветовая заливка.

Если этот параметр не выбран, цвета PANTONE определяются как композитные цвета со значением CMYK, которое назначается программным приложением. Управление значением CMYK выполняется программным обеспечением принтера с помощью определяемых на вкладке "Цвет" параметров управления цветом.

.topic 15514
Выберите эту кнопку для открытия диалогового окна Дополнительные параметры цвета, в котором содержатся различные параметры для корректировки цвета печатаемого изображения.

.topic 15531
Дополнительные параметры цвета используются для настройки яркости, цветового тона, насыщенности и использования цвета печатаемых изображений.

.topic 15548
В некоторых ситуациях значения цветов CMYK изображения или документа не подходят для принтера. Далее даны два примера такой ситуации.

*  Значения CMYK изображения или документа оптимизированы для конкретного принтера и теперь изображение или документ необходимо распечатать на другом принтере.

*  Значения CMYK изображения или документа оптимизированы для печати на печатной машине, однако необходимо распечатать черновую копию на менее дорогом принтере.

Для получения наилучших результатов значения цветов CMYK изображения или документа необходимо адаптировать к данному принтеру. Выберите из списка соответствующий входной профиль цвета.

*  CMYK+ по умолчанию. Технология HP CMYK+ (позволяет воспроизвести высококачественные цвета CMYK по умолчанию; этот параметр может быть выбран для большинства цифровых заданий печати и предназначен для воспроизведения оптимальных результатов печати).

*  SWOP. Общепринятый стандарт для чернил в США и других странах/регионах.

*  Euroscale. Общепринятый стандарт для чернил в Европе и других странах/регионах (другое название: Euro Standard).

*  DIC. Общепринятый стандарт для чернил в Японии и других странах/регионах (Dainippon Ink and Chemical).

*  Настраиваемый профиль. Этот параметр используется для настройки более точного управления цветом с помощью настраиваемого профиля (например, для эмуляции конкретного принтера HP Color LaserJet). Профили цвета можно загрузить с www.hp.com.

.topic 15549
Параметры цветопередачи. Доступные значения этого параметра для разных моделей принтеров могут различаться.

*  По умолчанию (sRGB). Это наилучший вариант для большинства заданий печати, т.к. оптимизация цвета выполняется для наибольшего соответствия цветам RGB на экране. Кроме того, этот вариант обеспечивает более яркую и четкую цветопередачу изображений и графики. При использовании этого параметра цвет RGB интерпретируется как цвет sRGB, который представляет собой стандарт, признанный многими организациями и выпускающими программное обеспечение компаниями, например, Microsoft и World Wide Web Consortium.

*  Оптимизация изображения (sRGB). Этот параметр используется для альтернативной цветопередачи растровых изображений.

Примечание. Значение этого параметра влияет только на растровые данные. Текст и элементы векторной графики обрабатываются согласно таблице sRGB, заданной по умолчанию.

*  Adobe RGB (1998). Этот параметр используется при печати документов или изображений, созданных в области цвета Adobe RGB (1998) или с помощью цифрового фотоаппарата. При выполнении печати из профессионального приложения с использованием стандарта Adobe RGB (1998) очень важно отключить в приложении управление цветом принтера и разрешить программному обеспечению принтера управлять областью цвета.

*  Нет. Этот параметр позволяет принтеру принимать данные RGB напрямую из приложения.

*  Настраиваемый профиль. Этот параметр используется для настройки более точного управления цветом с помощью настраиваемого профиля (например, для эмуляции конкретного принтера HP Color LaserJet). Профили цвета можно загрузить с www.hp.com.

*  Ярко (sRGB). Выберите этот параметр, чтобы воспроизвести фоновое изображение (например полосы или клетки) более насыщенными цветами. Эта функция полезна при печати деловой документации без картинок.

.topic 15565
Эмуляция принтера. С помощью этого параметра разрешается выполнение эмуляции цвета других принтеров HP Designjet.

Эмулированный принтер. Выберите принтер, цвета которого необходимо эмулировать.

.topic 15570
Выберите область цвета, которую нужно использовать при печати документа. При управлении цветом определяется диапазон печатаемых цветов. Программное обеспечение принтера преобразует цвета документа из текущей области цвета в выбранную область.

*  ColorSmart/sRGB. Общая стандартная область цвета, которая подходит для большинства заданий печати. Используется для большинства Web-документов и современных устройств обработки изображений.

*  Adobe RGB (1998). Новейший принятый стандарт, с помощью которого выполняется рендеринг большего количества цветов, чем при использовании sRGB. Если для цветных изображений, графических или текстовых объектов используется режим Adobe RGB (1998), выберите этот параметр. При выполнении печати из профессионального приложения с использованием стандарта Adobe RGB (1998) выключите в приложении управление цветом принтера и разрешите программному обеспечению принтера управлять областью цвета.

*  Управляется приложением. Этот параметр позволяет выполнять управление цветом документа из программного приложения, используемого для печати.

*  Эмуляция принтера. С помощью этого параметра разрешается выполнение эмуляции цвета других принтеров HP Designjet. Выберите принтер, цвета которого необходимо эмулировать.

.topic 15571
Выбор способа рендеринга цвета CMYK для эмуляции чернильных наборов офсетной печати.

*  По умолчанию. Хорошо подходит для основных целей рендеринга данных CMYK. Обеспечивает хорошее качество рендеринга фотографий, а также высокую насыщенность цветов для текста и изображений.

*  SWOP. Общепринятый стандарт для чернил в США и других странах/регионах.

*  Euroscale. Общепринятый стандарт для чернил в Европе и других странах/регионах (другое название: Euro Standard).

*  DIC (Dainippon). Общепринятый стандарт для чернил в Японии и других странах/регионах (Dainippon Ink and Chemical).

*  Устройство. Эмуляция выключена. Для правильного рендеринга CMYK изображений требуется управление цветом в приложении или в операционной системе.

.topic 15578
Выбор режима цвета RGB.

*  По умолчанию. Цвет RGB интерпретируется как sRGB, который является стандартом, принятым в Microsoft и организации World Wide Web (www.w3.org).

*  Яркое. Увеличение насыщенности цвета в средних тонах таким образом, что цветные объекты становятся более яркими. Этот параметр полезен при печати деловой графики.

*  Устройство. Печать данных RGB в черновом режиме устройства. При использовании этой функции для печати фотографий требуется управление цветом в приложении или операционной системе.

*  Adobe RGB (1998). Этот параметр используется при печати документов или изображений, созданных с использованием области цвета AdobeRGB (1998) или с помощью цифровой фотокамеры. При выполнении печати из профессионального приложения с использованием стандарта AdobeRGB (1998) очень важно отключить в приложении управление цветом принтера и разрешить программному обеспечению принтера управлять областью цвета.

*  Фото/Изображение. В отличие от режима по умолчанию при использовании параметра "Фото/Изображение" цвета RGB интерпретируются таким образом, как если бы они печатались для фотографии с использованием цифровой минилаборатории и более глубокой насыщенной передачи цвета. Этот параметр используется для печати фотографий. Для получения оптимальных результатов вместе с этим параметром используйте глянцевую бумагу HP для печати на лазерных принтерах.

.topic 15581
Выберите необходимый параметр печати в градациях серого.

.topic 15579
Для печати документов в цвете выберите этот параметр.

.topic 15580
Для открытия диалогового окна Службы принтера щелкните на этой кнопке. С его помощью можно выполнять выравнивание принтера, калибровку цвета, очистку печатающих картриджей, печать диагностической страницы, просмотр оставшегося уровня чернил и настройку дополнительных принадлежностей.

.topic 15582
Чтобы для всех параметров восстановить заводские значения по умолчанию, щелкните на этой кнопке.

.topic 15629
Для открытия диалогового окна Дополнительные параметры цвета нажмите на этой кнопке. В данном диалоговом окне приведены различные параметры для регулировки яркости, цветового тона, насыщенности и использования цвета печатаемого изображения.

.topic 15630
Выберите из списка соответствующий входной профиль RGB.

*  sRGB IEC61966-2.1. Этот параметр отражает характеристики среднего компьютерного монитора. Эта область цвета используется для изображений и документов, предназначенных для Интернета. Из-за ограниченности цветового диапазона этот параметр не рекомендуется использовать для материалов, предназначенных для печати в типографии.

*  Adobe RGB (1998). При выполнении печати из профессионального приложения с использованием стандарта AdobeRGB выключите в приложении управление цветом принтера и разрешите программному обеспечению принтера управлять областью цвета. Параметр "AdobeRGB" используется для документов или изображений, которые изначально были созданы в области цвета AdobeRGB.

*  Apple RGB. Этот параметр отражает характеристики среднего монитора Macintosh. Эта область цвета используется для изображений и документов, предназначенных для отображения на мониторе Macintosh.

*  ColorMatch RGB. Этот параметр соответствует естественной области цвета мониторов Radius Pressview. Эта область цвета обеспечивает меньший диапазон цвета, чем параметр "AdobeRGB (1998)", и может использоваться для печати рабочих материалов.

.topic 15662
Выберите этот параметр для черно-белой печати документов.

.topic 15663
Выберите этот параметр для печати документов в цвете.

.topic 15661
Выберите этот параметр, чтобы позволить принтеру управлять типом воспроизведения цвета.

.topic 15660
Выберите этот параметр, чтобы позволить выполнять управление цветом документа из программного приложения, используемого для печати.

.topic 15664
Выберите способ создания нейтральных цветов (оттенков серого и черного). В некоторых приложениях при печати текст или графика преобразуется в растровое изображение. В этих случаях управление нейтральным серым цветом выполняется с помощью параметров работы с фотографиями.

*  Только черный. Нейтральные цвета воспроизводятся только с помощью черного красителя, что позволяет избежать цветового оттенка.

*  Четырехцветный. Нейтральные цвета воспроизводятся с помощью комбинации всех четырех цветных красителей. При данном способе достигается более плавный переход к цветам, отличным от нейтральных, а черный цвет воспроизводится наиболее глубоко.

.topic 15693
Чтобы для всех параметров восстановить заводские значения по умолчанию, щелкните на этой кнопке.

.topic 15692
Выберите область цвета, которую необходимо использовать при печати документа. При управлении цветом определяется диапазон печатаемых цветов. Программное обеспечение принтера преобразует цвета документа из текущей области цвета в выбранную область.

*  ICM (управление цветом изображения). Технология компании Microsoft, с помощью которой цветное изображение, графический рисунок или текстовый объект печатаются настолько близко к исходным цветам, насколько это возможно. Кроме того, эта технология помогает сохранять цвета точными и целостными.

*  ColorSmart/sRGB. Общая стандартная область цвета, которая подходит для большинства заданий печати. Используется для большинства Web-документов и современных устройств обработки изображений.

*  Adobe RGB (1998). Новейший принятый стандарт, с помощью которого выполняется рендеринг большего количества цветов, чем при использовании sRGB. Если для цветных изображений, графических или текстовых объектов используется режим AdobeRGB (1998), выберите этот параметр. При выполнении печати из профессионального приложения с использованием стандарта AdobeRGB (1998) выключите в приложении управление цветом принтера и разрешите программному обеспечению принтера управлять областью цвета.

*  Цвета, управляемые приложением. Этот параметр позволяет выполнять управление цветом документа из программного приложения, используемого для печати.

.topic 15729
*  Adobe RGB (1998). Выберите этот параметр, если область цвета источника изображения AdobeRGB (1998).

*  sRGB. Выберите этот параметр, если область цвета источника изображения sRGB, или для обычной печати.

*  Эмуляция принтера. С помощью этого параметра разрешается выполнение эмуляции цвета других принтеров HP Designjet.

.topic 15732
Выберите этот параметр для печати документов в черно-белом режиме.

.topic 15739
Выберите этот параметр для черно-белой печати. Для глянцевой печати используйте полный комплект чернил. Для нейтральной черно-белой печати используйте только серые и черные чернила.

.topic 15740
Используйте Adobe RGB (1998), если изображение источника выполнено в соответствующей области цвета. Используйте sRGB для обычной печати или в том случае, если изображение источника выполнено в области цвета sRGB.

.topic 15750
Выберите этот параметр для черно-белой печати. Чтобы создать эффект глянца, используйте полный набор чернил. Для нейтральной черно-белой печати используйте только серые и черные чернила.

.topic 15751
Выберите этот параметр, чтобы позволить выполнять управление цветом документа из программного приложения, используемого для печати.

.topic 15757
Общие настройки осветления и баланса цвета в режиме печати Цветная или общие настройки осветления и баланса серого в режиме печати В градациях серого.

.topic 15758
Настройки общего баланса цвета между голубым и красным.

.topic 15759
Настройки общего баланса цвета между пурпурным и зеленым.

.topic 15760
Настройки общего баланса цвета между желтым и синим.

.topic 15761
Настройки общего воспроизведения тонов от более светлого до более темного.

.topic 15762
Отключает все настройки и устанавливает для них значения по умолчанию.

.topic 15763
Настройки общего баланса цвета печатаемого изображения.

.topic 15764
Настройки баланса серого для ярких участков печатаемого изображения.

.topic 15765
Настройки баланса серого для участков полутонов печатаемого изображения.

.topic 15766
Настройки баланса серого для затененных участков печатаемого изображения.

.topic 15767
Настройки баланса серого для различных зон печатаемого изображения.

.topic 15768
Настройки зон яркого цвета, полутонов и затененных зон печатаемого изображения.

.topic 15769
Включает только настройку полутонов серого и применяет эти значения также к ярким и затененным зонам печатаемого изображения.

.topic 15770
Нажмите, чтобы вернуть для всех настроек значения по умолчанию.

.topic 14060
Показывает, как будет выглядеть документ с текущими параметрами драйвера. Вид Предварительный просмотр изображения изменяется при выборе новых параметров.

.topic 15147
Эта функция установлена и заблокирована администратором.

.topic 15208
Сохраняет текущие параметры драйвера (например, ориентацию бумаги, параметры двусторонней печати, источник бумаги) для повторного использования. После выбора параметров укажите имя для готового набора заданий печати и нажмите на Сохранить. При сохранении готового набора заданий печати сохраняются все текущие параметры драйвера. Вы также можете восстановить параметры драйвера по умолчанию, выбрав Параметры печати по умолчанию из списка Готовые наборы заданий печати. Для удобства Вы можете выбрать и сохранить готовый набор заданий печати на большинстве вкладок драйвера.

Можно сохранить до 25 готовых наборов заданий печати. Возможно, при наличии в списке менее 25 готовых наборов заданий печати, драйвер принтера сообщит о том, что определены все 25 наборов. Дело в том, что некоторые предопределенные готовые наборы заданий печати, которые не подходят к конфигурации Вашего принтера, могут быть скрыты, однако они будут учитываться при определении общего числа сохраненных наборов.

.topic 15209
Нажмите Сохранить, чтобы сохранить текущие параметры драйвера.

Можно сохранить до 25 готовых наборов заданий печати. Возможно, при наличии менее 25 готовых наборов заданий печати, драйвер принтера сообщит о том, что определены все 25 наборов. Дело в том, что некоторые предопределенные готовые наборы заданий печати, которые не подходят к конфигурации Вашего принтера, могут быть скрыты, однако они будут учитываться при определении общего числа сохраненных наборов.

.topic 15210
Чтобы удалить выбранный готовый набор задания печати, выберите этот параметр. Некоторые имена готовых наборов заданий печати удалить нельзя.

.topic 15243
Для поиска информации о конкретной функции выполните одно из следующих действий:

*  Щелкните правой кнопкой мыши на функции.

*  Щелкните на функции и нажмите F1.

Отображаемые функции зависят от конфигурации вашего принтера. Если вы не можете найти необходимую функцию на одной из этих вкладок, возможно, потребуется выполнить обновление программного обеспечения принтера. Например, если на вашем принтере установлен модуль дуплекса (дополнительное устройство для двусторонней печати), но вы не можете выбрать параметр Печать на обеих сторонах в драйвере принтера, вам необходимо обновить драйвер принтера, чтобы включить функции дуплекса.

Для обновления драйвера:

Перейдите в папку Принтеры и факсы. Щелкните правой кнопкой мыши значок принтера и выберите параметр Свойства. Перейдите на вкладку "Настройки устройства" и посмотрите функции под заголовком "Параметры установки". Выберите настройки, которые точно отражают функции вашего принтера.

Некоторые приложения взаимодействуют с принтером напрямую, минуя драйвер принтера. В таком случае некоторые функции могут не работать.

.topic 15400
Для поиска информации о конкретной функции выполните одно из следующих действий:

*  Щелкните правой кнопкой мыши на функции

*  Щелкните на функции и нажмите F1

Параметры приложения (если они существуют) имеют более высокий приоритет, чем параметры драйвера принтера. Если выбрать Книжную ориентацию в приложении, а затем выбрать Альбомную ориентацию в драйвере принтера, документ будет напечатан с применением Книжной ориентации.  Однако при использовании параметров сшивания в драйвере принтера параметры приложения не будут иметь приоритета, т.к. таких параметров в приложении нет.

Для создания нестандартного формата бумаги перейдите в папку Принтеры или Принтеры и факсы. Затем выберите Файл, Свойства сервера, а затем щелкните на Создать новую форму. Укажите название нового формата и его размеры, а затем щелкните на Сохранить. Новый формат бумаги будет включен во все списки форматов бумаги. В приложениях также можно создать нестандартные форматы бумаги.

Некоторые приложения взаимодействуют с принтером напрямую, минуя драйвер. В этом случае такие функции, как фоновые изображения, печать блоком, печать буклетов и масштабирование (Печать документа на) работать не будут.

.topic 15294
На компьютере сохранено максимальное количество наборов готовых заданий печати. Перед сохранением необходимо удалить какие-либо из них.

.topic 15054
Отображение основных тем справки по драйверу принтера.

.topic 15567
Введите идентификатор учетной записи, предоставленный администратором принтера/домена. Идентификатор учетной записи может быть пустым. Задание, для которого идентификатор учетной записи не назначен, будет остановлено и сохранено в принтере до предоставления идентификатора встроенным Web-сервером.

.topic 15695
Для поиска информации о конкретной функции выполните одно из следующих действий:

*  Щелкните правой кнопкой мыши на функции.

*  Щелкните на функции и нажмите F1.

Параметры приложения (если они существуют) имеют более высокий приоритет, чем параметры драйвера принтера. Если выбрать Книжную ориентацию в приложении, а затем выбрать Альбомную ориентацию в драйвере принтера, документ будет напечатан с применением Книжной ориентации.  Однако при использовании параметров сшивания в драйвере принтера параметры приложения не будут иметь приоритета, т.к. таких параметров в приложении нет.

Для создания нестандартного формата бумаги перейдите в папку Принтеры или Принтеры и факсы. Затем выберите Файл, Свойства сервера, а затем щелкните на Создать новую форму. Укажите название нового формата и его размеры, а затем щелкните на Сохранить. Новый формат бумаги будет включен во все списки форматов бумаги. В приложениях также можно создать нестандартные форматы бумаги.

Некоторые приложения взаимодействуют с принтером напрямую, минуя драйвер. В этом случае такие функции, как фоновые изображения, печать блоком, печать буклетов и масштабирование (Печать документа на) работать не будут.

.topic 15725
Щелкните здесь, чтобы отобразить последние сведения о состоянии и настройках принтера.

.topic 15727
Введите идентификатор учетной записи задания. Для принтеров с функцией Запрос идентификатора учетной записи такой идентификатор предоставляется администратором. В этом случае при наличии очереди задание без идентификатора учетной записи может быть остановлено и сохранено в очереди до ввода идентификатора с встроенного Web-сервера.

.topic 15728
Если эта функция включена, многостраничные задания на печать будут печататься без верхних или нижних полей для получения неразрывного изображения.

.topic 15737
Для включения двусторонней печати выберите соответствующий параметр. При выборе параметра Вручную для печати на второй стороне необходимо будет вставить листы во второй раз.

.topic 15058
Если к принтеру подключено устройство "all-in-one" или многофункциональное периферийное устройство (MFP), установите для этого параметра значение Установлен. Многофункциональные периферийные устройства или устройства "all-in-one" позволяют выполнять сканирование и копирование.

.topic 15062
Для печати на бумаге большего формата, например, на бумаге Legal, выберите необходимые для принтера специальные параметры памяти.

*  Legal. Требуется больше памяти, но имеется возможность печати близко к краям бумаги формата Legal. Для разрешения 300 точек на дюйм (dpi) требуется три мегабайта памяти. Для разрешения 600 dpi требуется шесть мегабайт памяти.

*  Автоматически. Для печати на бумаге большего формата требуется меньше памяти, но может произойти обрезание краев изображения.

.topic 15073
Определение затемнения печатного материала. Возможные значения: от 1 до 5, со значением 3 в качестве значения по умолчанию.

.topic 15110
Чтобы выбрать местоположение файла метрики шрифта, нажмите на эту кнопку.

.topic 15111
Отображение списка неустановленных шрифтов, но для которых известен файл метрики.

.topic 15112
Отображение списка установленных шрифтов.

.topic 15113
Для установки выбранных шрифтов, нажмите на эту кнопку.

.topic 15114
Для удаления выбранных шрифтов нажмите на эту кнопку.

.topic 15134
Эти параметры используются для изменения уровня протокола PCL 6. С помощью параметра Режим обратной совместимости уровень протокола PCL 6 устанавливается равным 2.1; этот уровень совместим с принтерами PCL 6, выпущенными около 2000 года. С помощью параметра Совместимый режим PCL 5/6 уровень протокола устанавливается равным 3.0; этот уровень совместим с принтерами PCL 6, выпущенными около 2002 года.

.topic 15143
Автоматическое изменение формата документа до формата поддерживаемой бумаги. Этот параметр позволяет в списке форматов бумаги приложения выбирать бумагу большого формата.

Если этот параметр установлен, параметр Масштабировать не доступен.

.topic 15212
Отображение информации о конфигурации драйвера.

.topic 15241
Если модуль дуплексера (устройство двусторонней печати) установлен на принтере, выберите значение Установлен. Если в принтере установлен модуль двусторонней печати, печать можно выполнять на обеих сторонах листа бумаги.

Внимание.

Дуплексер не будет работать с бумагой неподходящего формата и типа. Никогда не печатайте на обеих сторонах этикеток, прозрачной пленки, конвертов, асимметричной бумаги или бумаги, плотность которой выше 90 г/м2. В противном случае может произойти замятие или повреждение принтера.

Если модуль двусторонней печати установлен, можно выбрать один из следующих параметров. Чтобы выбрать эти параметры в приложении, выберите Файл, Печать, затем Свойства.

Если страницы печатаемого документа будут переворачиваться вдоль длинного края бумаги, как в книге, будет использован макет по умолчанию с книжной ориентацией. Если же страницы печатаемого документа будут переворачиваться вверх, как в календаре (каждая следующая страница ориентирована верхней стороной вниз), будет использован макет с альбомной ориентацией.

Если страницы будут переворачиваться вдоль короткого края, как в блокноте (каждая следующая страница ориентирована верхней стороной вниз), наряду с макетом с книжной ориентацией будет использован макет Переплет сверху. При использовании этого макета с альбомной ориентацией страницы будут переворачиваться, как в книге.

.topic 15242
Этот параметр используется для индикации, что на принтере установлен дополнительный приемник.

После установки дополнительного приемника можно указать принтеру пересылать отпечатанные страницы в этот приемник. Некоторые принтеры поддерживают дополнительные приемники, которые обеспечивают дополнительные возможности при печати, например, сшивку или сгиб.

Для выбора приемника, используемого по умолчанию, щелкните правой кнопкой мыши на значке принтера в папке Принтеры, выберите Настройка печати, перейдите к вкладке Вывод и укажите необходимый приемник.

При выборе приемника для каждого задания выберите Печать в меню Файл используемого приложения, выберите Свойства, перейдите к вкладке Вывод, а затем укажите нужный приемник.

.topic 15255
Если включен параметр Включить типы в исходный список приложений, на вкладке Источник бумаги, которая вызывается с помощью пункта Параметры страницы из меню Файл приложения, будут доступны все типы бумаги (например, конверты и прозрачные пленки). Если Вы уверены, что лотки Вашего принтера настроены на такой тип бумаги, как прозрачные пленки или фирменные бланки, выберите тип бумаги из списка Источник бумаги используемого приложения.

.topic 14041
Печать нескольких разобранных копий в одном задании.

.topic 14038
Переопределение режима разбора, выбранного в параметрах печати приложения. Эта функция позволяет драйверу выполнить разбор по экземплярам наиболее эффективным для данного задания способом. Производительность данной функции зависит от используемого приложения.

.topic 14028
Настройка принтера на создание печатаемой страницы в памяти до ее печати. Это позволяет убедиться в наличии в принтере необходимого объема памяти для печати сложных страниц.

.topic 15303
Эта функция используется для получения информации из принтера об установленных дополнительных функциях и его конфигурации.

Если произошла ошибка обращения к принтеру, это может означать, что не установлено или не запущено требуемое коммуникационное программное обеспечение или программа не получила ответ от принтера. Принтер должен быть подключен напрямую или через сеть, и его питание также должно быть включено.

.topic 12000
Определяет, установлен ли на принтере податчик конвертов. Щелкните "Установлен", чтобы указать, что на принтере установлен дополнительный податчик, специально предназначенный для подачи конвертов различных форматов.

.topic 12001
Определяет, установлен ли на принтере дополнительный входной лоток большой емкости. Щелкните Установлен или Не установлен.

.topic 12005
Если данный подающий лоток установлен на принтере, выберите Установлен. Если это применяется, можно также выбрать конкретный лоток, например, Лоток 3 HP на 500 листов.

.topic 12002
Если в принтере установлен жесткий диск, выберите Установлен.

.topic 12003
Укажите объем памяти, установленной в печатающем устройстве.

.topic 15302
Чтобы разрешить печать документа на обеих сторонах бумаги вручную, установите этот параметр. Если выбран параметр Печать на обеих сторонах, принтер выполнит печать на первой стороне каждого листа, затем приостановит печать, пока Вы не переложите стопку бумаги, а после выполнит печать на другой стороне каждого листа. На экран будут выведены инструкции о том, каким образом нужно перезагрузить бумагу.

При печати на обеих сторонах, выполняемой вручную, принтер приостановит печать, чтобы Вы могли повторно поместить стопку бумаги; при этом печать других документов будет невозможна. Если этот принтер подключен к сети, устанавливать этот параметр не рекомендуется.

Примечание.

Режим Печать на обеих сторонах (вручную) не поддерживается для драйверов PostScript в Windows 2000. К тому же, режим Печать на обеих сторонах (вручную) не поддерживается в некоторых средах "point-n-print" для принтеров DiskJet.

.topic 15129
Выберите Вкл., чтобы задание печати сохранилось в принтере для его последующей печати с панели управления принтера. Задания идентифицируются на панели управления с помощью номера ИД пользователя отложенного задания.

Примечание.

Для поддержки функции Хранение задания к принтерам предъявляются различные требования. Главным образом, требуется наличие жесткого диска или дополнительной памяти в принтере, а также нужно выполнить соответствующую настройку на вкладке Параметры устройства. Для получения доступа к вкладке Параметры устройства, щелкните правой кнопкой мыши на значке принтера и выберите Свойства. На жестком диске принтера будут храниться только те задания, которые записываются туда с помощью функции Хранение задания. При потере питания принтером все другие задания будут потеряны.

.topic 14022
Податчик конвертов является дополнительным входным лотком, предназначенным исключительно для подачи в принтер конвертов разных форматов.

.topic 15207
Позволяет выполнять печатать документа на обеих сторонах листа бумаги вручную. Если этот параметр включен, принтер выполняет печать на первой стороне листов, затем приостанавливает печать для перезагрузки бумаги и выполняет печать на второй стороне листов. В этот момент на экране компьютера отображаются инструкции о том, каким образом нужно перезагружать бумагу.

Печать на обеих сторонах листа, выполняемая вручную, приостанавливается до тех пор, пока Вы не перезагрузите бумагу. В это время печать других документов невозможна. Если этот принтер подключен к сети, этот параметр рекомендуется отключить.

.topic 15430
Функция PostScript Passthrough, используемая для большинства заданий печати, включена по умолчанию. При печати из некоторых приложений с помощью драйвера PostScript функция PostScript Passthrough обеспечивает дополнительные возможности.

В некоторых приложениях при включенной функции PostScript Passthrough такие параметры, как фоновые изображения, печать блоком и печать буклетов, могут работать неправильно, так как эти приложения могут отправлять информацию PostScript в принтер таким образом, что драйвер не сможет ее контролировать. В других же приложениях печать с использованием этих параметров может выполняться без проблем.

При возникновении таких проблем выберите Выключено и попробуйте распечатать документ еще раз.

Примечание.

В некоторых случаях отключение функции PostScript Passthrough может привести к неожиданным результатам работы приложений.

.topic 15431
Если на принтере установлено дополнительное устройство, выберите Установлен. С помощью этого устройства в распечатанный документ можно вставить листы передней или задней обложки.

.topic 15432
Выберите тип установленного модуля перфорации.

.topic 15464
Выберите один из следующих параметров. Доступность параметров определяется типом дополнительного выходного приемника, установленного на принтере.

*  Многофункциональный обработчик HP. Многофункциональное устройство окончательной обработки, подключаемое к принтеру.

*  Почтовый ящик на 8 кассет - режим почтового ящика. Каждый приемник может быть адресован индивидуально в качестве назначения вывода. Приемнику также может быть назначено имя сетевым администратором или администратором принтера.

*  Почтовый ящик на 8 кассет - режим укладчика. Принтер перекладывает отпечатанный материал из нижнего в верхний приемник, независимо от границ задания. В этом режиме работы достигается наибольшая производительность при использовании всех кассет (приемников) почтового ящика.

*  Почтовый ящик на 8 кассет - режим сортировщика/раскладчика. Принтер автоматически разделяет несколько отпечатанных копий. Каждое задание на несколько копий последовательно раскладывается в приемники, начиная с верхнего. В данном случае одно задание содержит несколько заданий на несколько копий.

*  Почтовый ящик на 8 кассет - режим разделителя заданий. Отпечатанные задания, по одному на приемник, автоматически раскладываются в пустые приемники, начиная с верхнего. Заполненные приемники пропускаются. Если во всех приемниках имеется бумага, задание будет передано в первый незаполненный приемник, начиная с верхнего. При заполнении приемника система остановится до извлечения из него бумаги. Затем раскладка продолжается в этот же приемник.

.topic 15465
Выберите этот параметр, чтобы после простоя принтера в течение определенного периода времени выполнялось его переключение в энергосберегающий режим работы с малым потреблением электроэнергии. После автоматического выключения принтера, чтобы снова привести его в рабочее состояние, нажмите клавишу включения питания.

.topic 15109
Введите путь и имя файла атрибутов шрифта. Эта программа установки поддерживает файлы с расширением .pfm и .pcm.

.topic 15524
Для отображения вкладки Профили печати выберите Включено. Вкладка Профили печати позволяет настроить необходимые параметры для печатаемых документов.

.topic 15568
Для параметра Пересылка JPEG можно установить три следующих значения:

*  Выключено. Изображения в формате JPEG печатаются в виде растровых изображений, что в результате приводит к ускорению печати.

*  Включено. Изображения в формате JPEG печатаются в виде JPEG (пересылка JPEG).

*  Авто. Определение типа соединения с принтером и выключение пересылки JPEG для сетевых соединений (TCP/IP) или включение пересылки JPEG для параллельных соединений (LPT), а также для соединений DOT4 и USB.

.topic 14063
Печать документа на бумаге, формат которой отличается от формата, для которого отформатирован документ.

Этот параметр полезен в том случае, если документ оторматирован для использования недоступного формата бумаги. Например, если имеется документ, подготовленный для формата Letter, но бумага этого формата отсутствует, можно распечатать документ на бумаге другого формата.

Примечание.

Параметр Печать документа на недоступен, если для параметра Страниц на листе или Страниц на листе и печать плаката установлено значение больше единицы.

.topic 14080
Выберите требуемый формат бумаги. В данном списке приведены только те форматы, которые поддерживаются принтером. Этот режим доступен только в том случае, если установлен параметр Печать документа на.

.topic 14053
Чтобы изменить нормальный формат печатаемого изображения, выберите этот параметр. Под нормальным форматом понимается формат страницы, указанный в параметрах страницы используемого приложения.

.topic 14089
Выберите текст фонового изображения для печати. Нажмите кнопку Правка для изменения или создания фонового изображения.

.topic 14024
Нажмите для печати заданного фонового изображения только на первой странице. Фоновые изображения не будут печататься на второй и последующих страницах.

.topic 14091
Нажмите для изменения или создания фонового изображения.

.topic 14017
Отображение списка имеющихся фоновых изображений. Нажмите кнопку Создать для создания нового фонового изображения. Нажмите кнопку Удалить для удаления выбранного фонового изображения.

.topic 14094
Нажмите для создания нового фонового изображения.

.topic 14018
Нажмите для размещения фонового изображения на печатаемой странице по диагонали.

.topic 14037
Нажмите для размещения фонового изображения на печатаемой странице по горизонтали.

.topic 14004
Нажмите для установки угла наклона, под которым будет размещено фоновое изображение на странице.

.topic 14073
Введите нестандартный угол наклона фонового изображения.

.topic 14093
Укажите шрифт для выбранного фонового изображения.

.topic 14092
Укажите цвет для указанного фонового изображения.

.topic 14095
Выберите затенение для текста фонового изображения.

.topic 14097
Укажите размер шрифта для выбранного фонового изображения.

.topic 14098
Укажите стиль шрифта для выбранного фонового изображения.

.topic 15052
Чтобы увеличить или уменьшить нормальный формат документа, выберите этот параметр. Будет изменен только формат изображения, а документ будет отпечатан на бумаге того формата, который указан в приложении. При увеличении документа на каждой странице может произойти обрезание некоторой части.

.topic 15053
Чтобы увеличить или уменьшить нормальный формат документа, выполните перетаскивание. Будет изменен только формат изображения, а документ будет отпечатан на бумаге того формата, который указан в приложении. При увеличении документа на каждой странице может произойти обрезание некоторой части.

.topic 15144
Масштабирование документа до формата выбранной бумаги. Если Вы не хотите уменьшать или увеличивать документ до формата листа, снимите этот флажок.

.topic 15295
Использовано максимально допустимое число фоновых изображений. Перед сохранением необходимо удалить какие-либо из них.

.topic 15296
Нажмите для удаления выбранного фонового изображения. Некоторые фоновые изображения удалить нельзя.

.topic 15282
Нажмите для печати документа без изменения его формата.

.topic 13050
Выберите для расширения области печати в целях обеспечения печати с использованием ширины полей, не превышающей 1 мм от края листа.

.topic 15103
При использовании книжной и альбомной ориентации с помощью этого параметра выравниваются левое и правое поля, а также верхнее и нижнее поля. Этот параметр полезен при печати на прозрачной пленке.

Примечание.

Этот параметр недоступен, если принтер настроен на автоматическую печать на обеих сторонах бумаги (автоматический дуплекс) или при печати плакатов.

.topic 15466
С помощью этого параметра включается использование утилиты предварительного просмотра для отображения макета документа перед непосредственной печатью задания.

.topic 15055
Введите текст фонового изображения.

.topic 15540
При выборе этого параметра содержимое страницы смещается точно к центру страницы. С помощью этого параметра весь текст и все изображения смещаются к центру одним блоком. Этот параметр особенно полезен, если необходимо сместить к центру небольшой объем текста или изображения на большом листе бумаги.

При использовании этого параметра формат содержимого страницы не изменяется.

.topic 15632
Печать документа на бумаге, формат которой отличается от формата, для которого отформатирован документ. Этот параметр полезен в том случае, если документ отформатирован для использования недоступного формата бумаги. Например, если имеется документ, подготовленный для формата Letter, но бумага этого формата отсутствует, можно распечатать документ на бумаге другого формата.

Примечание.

Параметр Масштабировать до формата бумаги недоступен, если для параметра Страниц на листе или Печать плакатов установлено значение больше единицы.

.topic 15633
Выберите требуемый формат бумаги. Принтер поддерживает только те форматы бумаги, которые приведены в списке. Этот список доступен только при выборе параметра Масштабировать до формата бумаги.

.topic 15634
Для печати документа в виде буклета выберите этот параметр. Страницы будут сортироваться и печататься сдвоенным блоком на каждой стороне листа бумаги. Для формирования буклета с правильным порядком страниц можно согнуть листы бумаги посередине. При выборе параметра Макет буклета параметры 2 страницы на листе и Двусторонняя печать устанавливаются автоматически.

Для печати буклета на бумаге другого формата (например, для печати буклета формата Letter на бумаге формата 11 на 17) выберите параметр Масштабировать до формата бумаги.

.topic 15635
Для печати на одном листе бумаги до 16 страниц уменьшенного формата выберите этот параметр.

.topic 15636
Для включения или отключения двусторонней печати выберите соответствующий параметр. При выборе параметра "Вручную" для печати на второй стороне необходимо будет вставить листы во второй раз. При выборе параметра "Выкл." принтер автоматически распечатает документ на одной стороне бумаги.

.topic 15637
Выберите необходимый уровень автоматического закрепления фотографий.

.topic 15583
Введите имя лица, которому отправляется факс. При вводе каждого символа в раскрывающемся списке будет появляться потенциальное совпадение имени из телефонной книги. Если получатель будет выбран из раскрывающегося списка, номер факса и название компании будут заполнены автоматически.

.topic 15584
Введите номер факса лица, которому отправляется факс.

Примечание.

Если получатель будет выбран из раскрывающегося списка, номер факса и название компании будут заполнены автоматически.

.topic 15585
Введите название компании лица, которому отправляется факс. Эта информация используется только на титульной странице.

Примечание.

Если получатель будет выбран из раскрывающегося списка, номер факса и название компании будут заполнены автоматически.

.topic 15586
Чтобы для будущего использования добавить в телефонную книгу имя получателя, номер факса и информацию о компании, щелкните на этой кнопке. Записи с одинаковыми именами и номерами факсов дублироваться не будут.

.topic 15587
Чтобы удалить из соответствующих полей номер факса, имя получателя и название компании, щелкните на этой кнопке. После очистки полей можно ввести информацию о новом получателе.

.topic 15588
Это список лиц, которые получат факс при его отправке.

.topic 15589
Чтобы добавить в список получателей имя получателя, номер факса и название компании, щелкните на этой кнопке. Кроме того, можно выбрать кнопку телефонной книги и выбрать записи для добавления в список получателей факса. Если в списке указано несколько получателей, параметры оформления титульной страницы недоступны.

.topic 15590
Для удаления выбранного имени из списка получателей факса щелкните на этой кнопке.

.topic 15591
Для включения в отправляемый факс титульной страницы отметьте данный флажок. Программное обеспечение отправки факсов HP MFP Send Fax предоставит поля, в которых можно выбрать изображение для титульной страницы, ввести комментарии и указать тему. Для изображения будет выполнено масштабирование, чтобы оно смогло поместиться в верхней трети титульной страницы, а текст будет начинаться прямо под изображением. Текст состоит из информации о получателе (имя, номер факса, компания), информации об отправителе (имя, номер факса, номер телефона, компания), темы и примечаний, которые указываются на вкладках Задание факса и Настройка.

.topic 15592
Введите любые примечания или замечания, которые будут помещены на титульную страницу.

.topic 15593
Введите тему, которая будет помещена на титульную страницу.

.topic 15594
Для перехода к файлу, который необходимо использовать в качестве изображения на титульной странице, выберите эту кнопку. Файл изображения должен быть в формате растрового изображения (bmp).

.topic 15595
Введите код оплаты для использования факса. Если администратором устройства MFP назначен код оплаты по умолчанию, в этом поле появится данный код оплаты. Минимальное число цифр кода оплаты устанавливается администратором устройства MFP.

Если параметры кода оплаты будут изменены администратором после установки программного обеспечения отправки факсов HP MFP, выполните обновление программного обеспечения, как описано в тексте справки, доступной при выборе кнопки "Справка".

.topic 15596
После выбора параметров исходящего факса щелкните на этой кнопке. Если выбран параметр Просмотр перед отправкой факса, появится окно предварительного просмотра факса, где можно решить, отправлять факс или отменить его отправку. Если параметр Просмотр перед отправкой факса не выбран, факс отправляется немедленно.

.topic 15597
Чтобы закрыть программное обеспечение отправки факсов HP MFP без отправки факса, щелкните на этой кнопке.

.topic 15598
Для просмотра общей информации о программном обеспечении отправки факсов HP MFP щелкните на этой кнопке.

.topic 15611
Для перемещения в конкретную позицию списка в телефонной книге начните набор имени.

Чтобы добавить запись в список получателей факса, можно выделить имя в телефонной книге и щелкнуть на Кому ->.

.topic 15612
Чтобы добавить запись в телефонную книгу, щелкните на этой кнопке.

.topic 15613
Чтобы отредактировать выбранную запись в телефонной книге, щелкните на этой кнопке.

.topic 15614
Чтобы сохранить информацию в этом диалоговом окне и вернуться к вкладке Задание факса, щелкните на этой кнопке.

.topic 15618
Нажмите эту кнопку, чтобы добавить получателей факса из телефонной книги.

.topic 15619
Программное обеспечение отправки факсов HP MFP используется для отправки электронных документов по факсимильной связи одному или нескольким получателям. С помощью кнопки Правка на вкладке Настройка можно настроить программное обеспечение для использования предпочитаемых параметров.

Для поиска информации о конкретной функции выполните одно из следующих действий:

*  Щелкните правой кнопкой мыши на функции.

*  Щелкните на функции и нажмите F1.

Если не удается найти, например, функцию оповещения по электронной почте, проверьте, настроено ли устройство MFP для поддержки этой функции. Затем обновите программное обеспечение:

В папке Принтеры щелкните правой кнопкой мыши на значке принтера и выберите Свойства. На вкладке Параметры устройства посмотрите функции под заголовком Параметры установки. Под заголовком Автоматическая настройка выберите Обновить сейчас.

Примечание.

Если отправка факсов не выполняется, проверьте, что на устройстве MFP включена функция "Факс ПК". Для поддержки этой функции для некоторых устройств MFP необходимо выполнить обновление микропрограммы. Другие устройства MFP не поддерживают эту функцию. После включения на устройстве функции "Факс ПК", возможно, потребуется выполнить обновление программного обеспечения.

.topic 15622
В этом списке отображаются данные, хранящиеся в телефонной книге. Чтобы добавить запись в список получателей факса, выделите имя в телефонной книге и щелкните на Кому ->.

.topic 15623
Чтобы удалить выбранную запись из телефонной книги, щелкните на этой кнопке.

.topic 15624
Чтобы добавить выбранные записи телефонной книги в список получателей факса, щелкните на этой кнопке.

.topic 15625
Введите путь к файлу bmp, который необходимо использовать в качестве изображения на титульной странице. Для изображения будет выполнено масштабирование, чтобы оно смогло поместиться в верхней трети титульной страницы, а текст будет начинаться прямо под изображением. Если путь неизвестен, для поиска файла воспользуйтесь кнопкой Обзор.

.topic 15752
Чтобы удалить выбранную запись из группы, щелкните на этой кнопке.

.topic 15599
Чтобы установить или отредактировать параметры по умолчанию для исходящих факсов, щелкните на этой кнопке. Каждый раз при открытии программного обеспечения отправки факсов HP MFP в полях на вкладках Задание факса и Настройка будут отображаться параметры по умолчанию.

.topic 15600
Введите имя лица, которое отправляет факс. Эта информация используется только на титульной странице.

.topic 15601
Введите номер телефона лица, которое отправляет факс. Эта информация используется только на титульной странице.

.topic 15602
Введите разрешение, которое будет использоваться для факса.

.topic 15603
Для установки разрешения 200 на 200 точек на дюйм щелкните на этой кнопке.

.topic 15604
Для установки разрешения 300 на 300 точек на дюйм щелкните на этой кнопке.

.topic 15605
Для получения оповещений об успешной отправке факса выберите этот параметр.

Примечание.

При выборе этого параметра необходимо также выбрать тип оповещения.

.topic 15606
Для получения оповещения только в случае возникновения ошибки при отправке факса выберите этот параметр.

Примечание.

При выборе этого параметра необходимо также выбрать тип оповещения.

.topic 15607
Для получения оповещения в качестве отпечатанного отправившим факс устройством информационного листа факса выберите этот параметр.

.topic 15608
Для получения оповещения по электронной почте выберите этот параметр. В поле Адрес электронной почты введите используемый адрес электронной почты.

Примечание.

Этот параметр доступен только в случае настройки электронной почты на устройстве.

.topic 15609
Введите адрес электронный почты, на который будут отправляться оповещения. В качестве адреса отправителя будет использоваться адрес, указанный в параметре "От" на устройстве. Если на устройстве адрес отправителя не указан, в поле адреса "От" будет указываться введенный здесь адрес.

.topic 15610
Если этот флажок отмечен, после нажатия на кнопку Отправить, но перед действительной отправкой факса, откроется экран предварительного просмотра. На экране предварительного просмотра имеется возможность отменить отправку факса.

.topic 15615
Выберите возможность оповещения об отправке факса.

.topic 15616
Чтобы всегда получать оповещения об отправке факса, выберите этот параметр.

.topic 15617
Чтобы никогда не получать оповещения об отправке факса, выберите этот параметр.

.topic 15620
Для установки разрешения 200 на 100 точек на дюйм щелкните на этой кнопке.

.topic 15621
Диалоговое окно "Правка" используется для установки или редактирования параметров по умолчанию для исходящих факсов.  Каждый раз при открытии программного обеспечения отправки факсов HP MFP в полях на вкладках "Задание факса" и "Настройка" будут отображаться параметры по умолчанию. Изменения параметров на этих вкладках влияют только на текущий исходящий факс.

Код оплаты по умолчанию в программном обеспечении установить невозможно. Если необходимо использовать код оплаты по умолчанию, его может назначить устройству администратор.

Для поиска информации о конкретной функции выполните одно из следующих действий:

*  Щелкните правой кнопкой мыши на функции.

*  Щелкните на функции и нажмите F1.

Доступность функций зависит от настройки устройства MFP. Если не удается найти, например, функцию оповещения по электронной почте, проверьте, настроено ли устройство MFP для поддержки этой функции. Затем обновите программное обеспечение:

В папке Принтеры щелкните правой кнопкой мыши на значке принтера и выберите Свойства. На вкладке Параметры устройства посмотрите функции под заголовком Параметры установки. Под заголовком "Автоматическая настройка" выберите "Обновить сейчас".

Примечание.

Если отправка факсов не выполняется, проверьте, что на устройстве MFP включена функция "Факс ПК". Для поддержки этой функции для некоторых устройств MFP необходимо выполнить обновление микропрограммы. Другие устройства MFP не поддерживают эту функцию. После включения на устройстве функции "Факс ПК", возможно, потребуется выполнить обновление программного обеспечения.

.topic 15626
Введите название компании лица, которое отправляет факс. Эта информация используется только на титульной странице.

.topic 15627
Введите номер факса лица, которое отправляет факс. Эта информация используется только на титульной странице.

.topic 15628
Если получение каких-флибо уведомлений о результатах отправки факса нежелательно, выберите этот параметр.

.topic 15702
Если установлен этот флажок, после нажатия на кнопку OK к текущему заданию будут применены значения по умолчанию.

.topic 15703
Для редактирования телефонной книги щелкните эту кнопку.

.topic 15704
Чтобы добавить новую запись в телефонную книгу, щелкните на этой кнопке.

.topic 15705
Чтобы добавить новую группу в телефонную книгу, щелкните на этой кнопке.

.topic 15706
Чтобы экспортировать контакты из телефонной книги, щелкните на этой кнопке.

.topic 15707
Чтобы импортировать контакты в телефонную книгу, щелкните на этой кнопке.

.topic 15708
Чтобы просмотреть сведения о выбранной записи в телефонной книге, щелкните на этой кнопке.

.topic 15709
Для перемещения в конкретную позицию списка в телефонной книге начните набор имени.

.topic 15723
В этом списке отображаются данные, хранящиеся в телефонной книге.

.topic 15710
Введите имя получателя, которого вы хотите добавить.

.topic 15711
Введите номер факса, который вы хотите добавить.

.topic 15712
Введите название компании, в которой работает этот человек.

.topic 15713
Введите имя для этой группы.

.topic 15714
Для перемещения в конкретную позицию списка в телефонной книге начните набор имени.

Чтобы добавить запись в список членов группы, можно выделить имя в телефонной книге и щелкнуть на Доб.->.

.topic 15715
Чтобы добавить выбранные записи в группу, щелкните на этой кнопке.

Примечание.

Эта кнопка становится неактивной, когда достигнуто максимально допустимое число членов группы.

.topic 15716
В этом списке перечислены все члены группы.

.topic 15717
Чтобы сопоставить выбранным объектам значения, щелкните на этой кнопке.

.topic 15718
В этом списке перечислены поля, имеющиеся в импортируемом файле.

.topic 15719
В этом списке перечислены поля, имеющиеся в телефонной книге факса и сопоставленные поля из импортируемого файла.

.topic 15720
Измените имя получателя и щелкните на кнопке "OK", чтобы сохранить изменения.

.topic 15721
Измените номер факса и щелкните на кнопке "OK", чтобы сохранить изменения.

.topic 15722
Измените название компании и щелкните на кнопке "OK", чтобы сохранить изменения.

.topic 14051
Выберите количество страниц для печати на одном листе бумаги.

.topic 14064
Щелкните для печати рамки вокруг каждой страницы. Этот флажок доступен только в том случае, если выбрано более одной страницы на листе.

.topic 14065
Выберите порядок и размещение страниц на листе при печати нескольких страниц на одном листе.

.topic 15100
Для помещения скрепки на левый край бумаги (если возможно) выберите этот параметр.

Для некоторых форматов бумаги принтер может использовать направление подачи по умолчанию (вначале осуществляется подача края листа). Если наблюдается нежелательный результат печати, попробуйте изменить направление подачи. Например, определите лоток для бумаги, куда можно положить бумагу формата Letter коротким краем по направлению к принтеру.

Если головка сшивателя является неподвижной, то некоторые углы документа не могут быть скреплены. Если используется книжная ориентация, то можно скрепить только левые верхние или правые нижние края. Если используется альбомная ориентация, то можно скрепить только левые нижние или правые верхние края.

.topic 15101
Для помещения скрепки на правый край бумаги (если возможно) выберите этот параметр.

Для некоторых форматов бумаги принтер может использовать направление подачи по умолчанию (вначале осуществляется подача края листа). Если наблюдается нежелательный результат печати, попробуйте изменить направление подачи. Например, определите лоток для бумаги, куда можно положить бумагу формата Letter коротким краем по направлению к принтеру.

Если головка сшивателя является неподвижной, то некоторые углы документа не могут быть скреплены. Если используется книжная ориентация, то можно скрепить только левые верхние или правые нижние края. Если используется альбомная ориентация, то можно скрепить только левые нижние или правые верхние края.

.topic 15104
Выберите этот параметр для установки параметров поддержки верхних полей одного размера на обоих сторонах страницы.

.topic 15203
Выберите этот параметр для печати документа на обеих сторонах страницы. Этот метод также называется дуплексированием. Документ печатается таким образом, что можно сделать переплет страниц по левой стороне и скрепить их вдоль левого края (если только не выбран параметр Переплет сверху). Принтер использует бумагу того формата, который указан в приложении.

Некоторые форматы бумаги не подходят для печати на обеих сторонах. Для получения информации, какие форматы бумаги поддерживаются дуплексером, см. документацию пользователя (устройства для двусторонней печати).

Некоторые типы носителя нельзя использовать для печати на обеих сторонах. Попытка печати на обеих сторонах этикеток может привести к повреждению принтера. Не выполняйте печать на обеих сторонах прозрачных пленок. Для некоторых принтеров следует помещать печатные и фирменные бланки во входной лоток раздельно, чтобы документ печатался правильно на обеих сторонах. Более подробную информацию см. в документации пользователя.

.topic 15205
Выберите этот параметр для печати документа на обеих сторонах бумаги таким образом, что его страницы можно было бы переворачивать вверх, как в блокноте. Переплет страниц документа может быть выполнен по верхнему краю.

.topic 15252
Выберите этот параметр для форматирования документа в виде буклета. Страницы повторно сортируются и распечатываются сдвоенным блоком на каждой стороне листа. При этом для формирования буклета бумагу можно согнуть в середине листа без сортировки страниц, так как страницы уже будут располагаться в правильном порядке. При выборе параметра Макет буклета параметры 2 стр. на листе и Печать на обеих сторонах устанавливаются автоматически.

Для печати буклета на бумаге другого формата (например, для печати буклета в формате Letter на бумаге 11x17) выберите параметр Печать документа на на вкладке Эффекты.

.topic 15274
Если Вы видите окно Инструкции по печати на обеих сторонах, это значит, что для печатаемого документа требуется вручную переложить бумагу для печати на второй стороне бумаги.

По одной из следующих причин для печати документа будет использован режим Печать на обеих сторонах (вручную):

*  На принтере не установлен дуплексер (устройство для двусторонней печати).

*  Драйвер для дуплексера не сконфигурирован. В папке Принтеры щелкните правой кнопкой мыши на значке принтера и выберите Свойства. Выберите вкладку Параметры устройства, а затем для параметра Модуль дуплекса выберите значение Установлен.

*  Модуль дуплексера подключен к принтеру, но выбран формат или тип бумаги, который не может использоваться в этом устройстве.

*  Выбран параметр Правильный порядок для вывода сзади или параметр Правильный порядок для прямого прохождения бумаги. При использовании вывода сзади или прямого прохождения бумаги модуль дуплексера использовать нельзя.

При печати документов с нечетным количеством страниц во время печати первой стороны оставляется чистая страница. На другой стороне чистой страницы будет напечатана последняя страница документа.

.topic 15275
Если отображается окно Инструкции по печати на обеих сторонах, это значит, что для печатаемого документа требуется вручную переложить бумагу в принтер для печати на второй стороне бумаги.

По одной из следующих причин для печати документа будет использован режим Печать на обеих сторонах (вручную):

*  К принтеру не подключен модуль дуплекса (устройство для двусторонней печати).

*  Дуплексер не настроен в драйвере. В папке "Принтеры" щелкните правой кнопкой мыши на значке принтера и выберите Свойства. Выберите вкладку Параметры устройства, а затем для параметра Устройство дуплекса выберите значение Установлен.

*  Модуль дуплекса подключен к принтеру, но выбран формат или тип бумаги, который не может использоваться в этом устройстве.

*  Если применяется, возможно, выбран параметр Правильный порядок для вывода сзади или параметр Правильный порядок для прямого прохождения бумаги. При использовании вывода сзади или прямого прохождения бумаги модуль дуплекса использовать нельзя.

Для завершения печати документа следуйте инструкциям для параметра Печать на обеих сторонах.

.topic 15283
Выберите эту функцию для печати до 16 уменьшенных страниц на одном листе бумаги или для увеличения документа и его распределения на несколько страниц, которые затем можно скрепить вместе.

.topic 15289
Выберите конкретное 'расположение' для печати. Это полезно в том случае, если необходимо перепечатать только несколько страниц.

.topic 15291
На некоторых принтерах сзади устанавливается дверца, которую можно открыть, чтобы бумага выходила напрямую сзади принтера. На других принтерах сзади или спереди имеется щель или переключатель, для направления вывода в данный приемник. С помощью этого приемника или щели можно минимизировать скручивание бумаги и избежать заторов плотной бумаги, например, карточек. Для достижения наилучшего результата, возможно, также понадобится подавать бумагу из многоцелевого лотка. Поступающая сюда бумага выводится печатной стороной вверх. Эта функция используется для правильного упорядочивания страниц, поступающих в этот приемник или в эту щель.

Если установить этот флажок и также выбрать параметр Печать на обеих сторонах, то принтер печатает первую сторону каждой страницы с паузой, которая позволяет перезагрузить бумагу, после чего печать выполняется на второй стороне бумаги. Другие документы не могут быть распечатаны во время приостановки принтера. Следуйте инструкциям на экране.

.topic 15292
Выберите этот параметр для печати документа на обеих сторонах страницы. Документ печатается таким образом, что можно переплести страницы по левой стороне и скрепить их вдоль левого края. Выберите Переплет сверху для печати документа таким образом, чтобы можно было переплести страницы сверху и скрепить их вдоль верхнего края.

Если к принтеру подключен дуплексер (устройство для двусторонней печати) и параметр Модуль дуплекса имеет значение Установлен на вкладке Параметры устройства, то на определенных форматах и типах бумаги можно печатать на обеих сторонах. Если на вкладке Параметры устройства параметр Разрешить ручной дуплекс имеет значение Вкл., двустороннюю печать можно выполнять на любом формате бумаги.

Примечание.

Режим Печать на обеих сторонах (вручную) не поддерживается для драйверов PostScript в Windows 2000, а также в некоторых средах "point-n-print" для принтеров deskjet.

Если выбран параметр Правильный порядок для прямого прохождения бумаги или параметр Правильный порядок для вывода сзади, двустороннюю печать для всех документов можно выполнять только вручную.

Некоторые типы бумаги нельзя использовать для печати на обеих сторонах. Попытка печати на обеих сторонах этикеток может привести к повреждению принтера. Не выполняйте печать на обеих сторонах прозрачных пленок.

.topic 15293
Выберите этот параметр для печати документа на обеих сторонах страницы. Документ печатается таким образом, что можно выполнить переплет страниц по левому или правому краю, как для книжки, и скрепить их вдоль левого или правого края. Используйте Переплет сверху для форматирования документа таким образом, чтобы можно было скрепить страницы вдоль верхнего края и выполнить переплет по верхнему краю.

Двустороннюю печать можно выполнять на бумаге любого формата вручную. Принтер выполнит печать на первой стороне каждого листа, затем приостановит печать, чтобы можно было переложить бумагу, а затем выполнит печать на второй стороне листа.

Примечание.

Режим Печать на обеих сторонах (вручную) не поддерживается для драйверов PostScript в Windows 2000, а также в некоторых средах "point-n-print" для принтеров deskjet.

Если выбран параметр Правильный порядок для прямого прохождения бумаги или параметр Правильный порядок для вывода сзади, двустороннюю печать для всех документов можно выполнять только вручную.

Некоторые типы бумаги нельзя использовать для печати на обеих сторонах. Попытка печати на обеих сторонах этикеток может привести к повреждению принтера. Не пытайтесь печатать на обеих сторонах прозрачных пленок.

.topic 15299
Выберите этот параметр для печати документа на обеих сторонах страницы. Документ печатается таким образом, что можно выполнить переплет страниц по левому или правому краю, как для книжки, и скрепить их вдоль левого или правого края. Используйте параметр Переплет сверху для форматирования документа таким образом, чтобы страницы можно было переплести по верхней стороне и скрепить по верхнему краю.

Некоторые форматы бумаги не подходят для печати на обеих сторонах. Для получения информации, какие размеры бумаги поддерживаются дуплексером см. документацию для пользователя (устройства для двухсторонней печати).

Примечание.

Если формат бумаги, выбранный в приложении, будет отличаться от формата, установленного в драйвере, принтер будет использовать формат бумаги, выбранный в приложении.

Некоторые типы бумаги нельзя использовать для печати на обеих сторонах. Попытка печати на обеих сторонах этикеток может привести к повреждению принтера. Не пытайтесь печатать на обеих сторонах прозрачных пленок. Для некоторых принтеров, чтобы выполнить печать на обеих сторонах печатных и фирменных бланков, необходимо помещать бумагу во входной лоток раздельно. За инструкциями обратитесь к документации пользователя.

.topic 15297
При выполнении двусторонней печати верхние поля документа могут быть увеличены для правильного выравнивания обеих сторон. В результате область печати может быть уменьшена.

Чтобы разрешить программному обеспечению принтера уменьшить формат страницы таким образом, чтобы не создавались дополнительные страницы, выберите этот флажок. Если этот флажок не установлен, формат содержимого останется неизменным, что может привести к созданию дополнительных страниц.

.topic 14067
Выберите этот параметр для поворота изображения на бумаге на 180 градусов. Если при печати на конверте адрес отправителя не пропечатывается достаточно четко, попробуйте установить этот режим и загрузить конверт в принтер вперед тем краем, на котором печатается обратный адрес.

.topic 15420
Печать по ширине страницы (стиль письма).

.topic 15421
Печать по длине страницы (табличный стиль).

.topic 15506
Выберите для переворота изображения или документа слева направо.

.topic 15507
Используется для поворота печатаемого изображения или документа на 90 градусов. При печати на рулонной бумаге эта функция позволит снизить расход бумаги при печати задания.

.topic 15533
Увеличение документа и его размещение на нескольких страницах, которые затем можно скрепить вместе для получения плаката. Некоторые программы позволяют распечатывать для плаката только отдельные листы. В этом случае для открытия диалогового окна, в котором можно выбрать отдельные листы, щелкните на Выбрать.

.topic 15534
Для выбора всех листов щелкните на этой кнопке.

.topic 15535
Для отмены выбора листов щелкните на этой кнопке.

.topic 15536
Щелкните на листе, который нужно распечатать. При каждом щелчке на листе происходит его выбор для печати или отмена выбора.

.topic 15558
Этот параметр используется для печати на обеих сторонах листа. Документ печатается так, что его страницы можно было бы переворачивать влево или вправо, как в книге, а переплет можно было бы выполнить вдоль левого или правого края. Если необходимо форматировать документ так, чтобы переплет страниц можно было бы выполнить вдоль верхнего края и переворачивать страницы вверх, воспользуйтесь параметром Переплет сверху.

С помощью параметра Печать на обеих сторонах можно выполнять печать на обеих сторонах вручную. В этом случае сначала будет выполнена печать на первой стороне, после чего принтер приостановит работу, чтобы пользователь смог переложить бумагу, а затем будет выполнена печать на второй стороне каждого листа.

Если установлен дуплексер, параметр Модуль автоматического дуплекса позволяет выполнять печатать на обеих сторонах листа автоматически. Если дуплексер не поддерживает выбранный тип бумаги, печатать на обеих сторонах листа можно выполнять вручную.

Некоторые типы бумаги нельзя использовать для печати на обеих сторонах. При попытке выполнения печати на обеих сторонах этикеток принтер может выйти из строя. Двустороннюю печать также нельзя выполнять на прозрачной пленке.

.topic 15701
Этот параметр используется для печати на обеих сторонах листа. Документ будет распечатан таким образом, чтобы листы можно было переворачивать влево, а их переплет можно выполнить по левому краю. Если необходимо распечатать документ так, чтобы его страницы можно было переворачивать вверх, а переплет можно выполнить вдоль верхнего края, выберите параметр Переплет сверху.

Если для принтера установлен и используется дуплексер (дополнительная принадлежность для двусторонней печати), и для параметра Устройство дуплекса на вкладке Параметры устройства установлено значение Установлено, на бумаге определенного формата и типа можно выполнять печать на обеих сторонах листа.

Некоторые типы бумаги нельзя использовать для печати на обеих сторонах. При попытке выполнения печати на обеих сторонах этикеток принтер может выйти из строя. Двустороннюю печать также нельзя выполнять на прозрачной пленке.

.topic 15214
Выберите этот параметр для ассоциации указанного имени с хранимым документом.

.topic 15220
Данное окно предоставляет информацию о сохраненном задании печати. Здесь показано имя принтера, который хранит задание, а также (если доступно) его местоположение. Поля имени пользователя и имени задания используются для хранения и восстановления задания с панели управления принтера.

Если Вы не хотите больше получать эту информацию, отметьте флажок Не показывать эту информацию в будущем. Если нужно снова включить оповещение о хранении заданий, в окне драйвера принтера Параметры хранения заданий выберите Отображать ИД задания при печати. В папке Принтеры щелкните правой кнопкой мыши на значке драйвера и выберите Настройка печати. Щелкните на вкладке Приемник, нажмите на кнопку Параметры хранения заданий для открытия окна Параметры хранения заданий.

.topic 15253
Выберите этот параметр для прикрепления персонального идентификационного номера к сохраненному заданию. Этот номер используется на панели управления принтера для возобновления печати задания с помощью одного из параметров хранения задания. Задания, переданные с одинаковым персональным идентификационным номером, перезаписываются.

.topic 15125
Выберите этот параметр для установки режима Хранение заданий в состояние Выкл.

.topic 15126
Выберите эту кнопку для сохранения задания в принтере. Для печати этого сохраненного задания необходимо ввести PIN-код задания. После печати задание будет удалено из памяти принтера. При отключении питания принтера оно будет утеряно.

.topic 15124
Нажмите, чтобы напечатать только первую копию задания и сохранить его для печати дополнительных копий по запросу с панели управления. Дополнительные копии будут утеряны в случае отключения питания принтера.

.topic 15127
Нажмите здесь, чтобы разрешить печать дополнительных копий задания с панели управления принтером без повторной отправки задания с компьютера. Дополнительные копии будут утеряны в случае отключения питания принтера.

.topic 15128
Выберите этот параметр для сохранения задания печати в принтере, чтобы сделать его доступным для печати. Задание печати хранится на жестком диске принтера (или в ОЗУ принтера, если память установлена) до тех пор, пока оно не будет удалено по команде с панели управления принтера. Если задание хранится на жестком диске принтера, оно остается доступным, даже если принтер потеряет питание.

.topic 15219
Выберите этот параметр для получения оповещений, когда печатаются документы с ассоциированным именем пользователя и именем задания.

.topic 15216
Выберите этот параметр для автоматического формирования имени задания, ассоциированного с хранимым документом. Используется имя файла документа, если оно доступно драйверу. Иначе, для имени задания используются имя приложения или отметка времени.

Примечание.

При печати задания с таким же именем пользователя и таким же именем задания существующее задание с такими же параметрами будет перезаписано в принтере.

.topic 15217
Выберите этот параметр для ассоциации указанного имени задания с хранимым документом.

.topic 15213
Щелкните, чтобы связать ваше имя с сохраненным документом.

Примечание.

Если имя пользователя и имя задания совпадают с уже существующим в принтере заданием, оно будет перезаписано с теми же настройками.

.topic 15410
Введите персональный идентификационный номер. Этот номер используется на панели управления принтера для возобновления печати задания с помощью одного из параметров хранения задания. Задания, переданные с одинаковым персональным идентификационным номером, перезаписываются.

.topic 15467
При сохранении задания ему можно присвоить имя или программное обеспечение принтера присвоит имя автоматически. Если выбран параметр Имя задания + (1-99), принтер будет проверять, является ли имя задания уникальным для выбранного имени пользователя. Если задание с таким же именем уже сохранено в принтере, программное обеспечение принтера добавит к новому имени номер от 1 до 99, чтобы обеспечить его уникальность.

.topic 15215
Введите имя пользователя, которое будет ассоциировано с сохраняемым документом.

.topic 15218
Введите имя задания, которое будет ассоциировано с сохраняемым документом.

.topic 15741
Щелкните, чтобы сохранить задание печати в принтере для его последующего вызова на печать. Для ограничения доступа необходимо использовать PIN-код для задания печати. Использование PIN-кода возможно, только если установлен жесткий диск принтера.

.topic 15133
Выбор доступной функции для Приемника. Например, параметр Хранение заданий отображается в качестве доступного приемника, если он выбран на вкладке Параметры устройства.

.topic 15301
Выберите выходной приемник. Доступные параметры зависят от типа дополнительного приемника, установленного на принтере. Для выбора дополнительного приемника щелкните правой кнопкой мыши на значке принтера в папке Принтеры, выберите Свойства, а затем вкладку Вывод.

*  Автоматический выбор. Отправляет страницы в выходной приемник принтера по умолчанию.

*  Параметры Верхний приемник (текстом вниз), Осн. прием. (текст вниз) или Верх. прием. (текст вниз). Страницы выходят из принтера в приемник текстом вниз. Страницы, направляемые в этот выходной приемник, будут складываться в том порядке, в котором они печатались (правильный порядок страниц).

*  Параметры Осн. прием. (текст вверх) или Верх. прием. (текст вверх). Страницы выходят из принтера текстом вверх в правильном порядке.

*  Параметры Левый или Зад. приемник (текстом вверх). Страницы выходят из принтера текстом вверх с использованием прямого прохождения бумаги (также может использоваться для плотных носителей, например, для карточек). Страницы, направляемые в этот выходной приемник, могут складываться в обратном порядке (последняя страница документа будет сверху; первая страница снизу). Можно выбрать порядок страниц От конца к началу на вкладке Дополнительно, если нужно печатать задание в этом порядке.

*  Приемник укладчика. Отправляет документы в самый нижний приемник. Большие задания могут пересылаться в верхний приемник.

*  Приемник разделителя заданий. Отправляет документы в следующий доступный (пустой) приемник.

*  Приемник раскладчика. Отправляет каждую копию документа в другой приемник.

.topic 13031
Выберите этот параметр для отображения на экране параметров настройки выбранной функции приемника.

.topic 15310
Чтобы оставить поле для переплета, выберите этот параметр.

Направление и величину смещения можно выбрать с панели управления.

.topic 15311
Выберите нужный параметр сшивания.

Примечание

*  Количество страниц и формат бумаги зависят от характеристик конкретного сшивателя.

*  Максимальное количество сшиваемых листов зависит от типа носителя для печати.

*  Обычно сшиватели не выполняют сшивание плотной бумаги.

*  Кроме того, обычно не выполняется сшивание этикеток и прозрачной пленки.

.topic 15312
Выберите расположение перфорированных отверстий.

.topic 15313
Выберите вариант сгиба.

.topic 15106
Выберите тип сшивания.

Параметры сшивания доступны только в том случае, если на устройстве выходного приемника принтера установлен сшиватель. Определенные параметры сшивателя доступны в зависимости от установленного устройства выходного приемника. В процессе сшивания используйте следующие принципы:

*  Для каждого сшивателя установлено максимальное число сшиваемых страниц. Для получения информации об ограничениях сшивателя обратитесь к документации по устройству.

*  Только сетевой администратор может определять нестандартные параметры сшивания.

*  Параметр Одна угловая скрепка не работает с некоторыми форматами бумаги. В таком случае используется параметр Одна скрепка.

*  С помощью параметра Противоположная скрепка сшиваются противоположные углы.

*  При выборе более одной скрепки на страницу и при двусторонней печати Вы не сможете выполнить переплет страницы по верхней стороне, слева или справа, в зависимости от того, по какому краю бумаги выполняется сшивание.

Для некоторых форматов бумаги принтер может использовать направление подачи по умолчанию (вначале осуществляется подача края листа). Если наблюдается нежелательный результат печати, попробуйте изменить направление подачи. За дополнительными инструкциями обратитесь к документации пользователя.

.topic 15520
Выберите выходной приемник. Доступность параметров печати задания зависит от типа дополнительного выходного приемника, установленного на принтере.

*  Автоматический выбор. Выберите этот параметр для отправки задания печати в выходной приемник по умолчанию.

*  Other bins: Выберите один из этих приемников и задание печати будет направлено для укладки в правильном порядке в выбранном выходном приемнике. Некоторые из этих приемников способны вмещать большой объем бумаги, что полезно при печати больших заданий, а также некоторые из этих приемников обеспечивают прямой путь прохождения бумаги, что поможет минимизировать скручивание.

Примечание.

Некоторые принтеры оборудуются выходным приемников, дверца к которому должна быть открыта. Если дверца к одному из таких приемников открыта, все задания печати направляются в этот приемник, независимо от выбранного в программном обеспечении приемника. При выборе этих параметров выполняется прямое прохождение бумаги, что позволяет минимизировать скручивание и избежать замятия при печати на плотной бумаге, например, на карточках. При выборе одного из этих приемников распечатанные страницы складываются в выходной приемник печатной стороной вверх и могут быть расположены в обратном порядке. Чтобы укладка листов выполнялась печатной стороной вверх в правильном порядке, на вкладке Окончательная обработка необходимо выбрать параметр Правильный порядок для прямого прохождения бумаги или параметр Правильный порядок для заднего отсека. Переопределение порядка печати страниц может привести к снижению скорости печати.

.topic 15528
Выберите этот параметр, чтобы укладка задания печати выполнялась отпечатанной стороной вниз и в правильном порядке.

.topic 15529
Выберите этот параметр, чтобы укладка задания печати выполнялась отпечатанной стороной вверх и в правильном порядке. Переопределение порядка печати страниц в правильной последовательности может привести к снижению скорости печати. При выборе этого параметра выполняется прямое прохождение бумаги, что позволяет минимизировать скручивание и избежать замятия при печати на плотной бумаге, например, на карточках.

.topic 15573
Вставка разделительной страницы в начале задания печати и между какими-либо заданиями. Чтобы определить информацию, которая будет печататься на разделительной странице, выберите следующие параметры:

*  Имя пользователя. Печать имени пользователя.

*  Имя файла. Печать имени файла задания печати.

*  Имя приложения. Печать названия приложения.

*  Дата и время. Печать даты и времени задания печати.

.topic 15574
Для печати имени файла на разделительной странице выберите этот параметр.

.topic 15575
Для печати имени приложения на разделительной странице выберите этот параметр.

.topic 15576
Для печати даты и времени задания на разделительной странице выберите этот параметр.

.topic 15577
Для печати имени пользователя Windows на разделительной странице выберите этот параметр.

.topic 15649
Включение параметров сдвига изображений в любом направлении, чтобы оставить или убрать область для переплета или перфорации.

.topic 15651
Выберите этот параметр для уменьшения изображения, чтобы разместить его на странице выбранного формата.

.topic 15650
Для включения сдвига передней стороны изображения одностороннего или двустороннего задания печати выберите этот флажок. В соответствующих полях укажите значение сдвига по горизонтали или вертикали.

.topic 15652
Для выполнения зеркального отражения передней стороны изображения выберите этот флажок.

Примечание.

Чтобы сдвиг задней стороны изображения отразился на сдвиге передней стороны, снимите флажок Отразить переднюю сторону, установите край для переплета при дуплексе, а затем снова установите флажок Отразить переднюю сторону.

.topic 15653
Если для значений сдвига изображения по горизонтали и вертикали необходимо использовать дюймы, установите этот флажок. Значениями по умолчанию являются миллиметры (мм).

.topic 15654
Для сдвига задней стороны изображений двусторонних заданий печати выберите этот флажок. (Для односторонних заданий этот параметр игнорируется.) В соответствующих полях укажите значение сдвига по горизонтали или вертикали.

.topic 15655
Введите значение сдвига передней стороны изображения по горизонтали. При положительном значении печатаемое изображение сдвигается на странице вправо, при отрицательном - влево.

Примечание.

Значением по умолчанию является 0. Значение можно изменять по 1 мм (0,1 д.). Минимальным значением является -250 мм (-9,8 д.). Максимальным значением является 250 мм (9,8 д.).

.topic 15656
Введите значения сдвига передней стороны изображения по вертикали. При положительном значении печатаемое изображение сдвигается вниз страницы. При отрицательном значении печатаемое изображение сдвигается вверх страницы.

Примечание.

Значением по умолчанию является 0. Значение можно изменять по 1 мм (0,1 д.). Минимальным значением является -250 мм (-9,8 д.). Максимальным значением является 250 мм (9,8 д.).

.topic 15657
Введите значения сдвига задней стороны изображения по горизонтали. При положительном значении печатаемое изображение сдвигается на странице вправо. При отрицательном значении печатаемое изображение сдвигается на странице влево.

Примечание.

Значением по умолчанию является 0. Значение можно изменять по 1 мм (0,1 д.). Минимальным значением является -250 мм (-9,8 д.). Максимальным значением является 250 мм (9,8 д.).

.topic 15658
Введите значения сдвига задней стороны изображения по вертикали. При положительном значении печатаемое изображение сдвигается вниз страницы. При отрицательном значении печатаемое изображение сдвигается вверх страницы.

Примечание.

Значением по умолчанию является 0. Значение можно изменять по 1 мм (0,1 д.). Минимальным значением является -250 мм (-9,8 д.). Максимальным значением является 250 мм (9,8 д.).

.topic 15742
Щелкните, чтобы вывести на дисплей параметры сгибания документа Для некоторых типов и форматов носителей доступны не все функции сгибания.

.topic 15743
Документ сгибаается таким образом, что страница 1 оказывается внутри.

.topic 15744
Документ сгибается таким образом, что полоса переплета оказывается справа или сверху, в зависимости от ориентации документа.

.topic 15745
Выберите этот параметр, чтобы изменить на противоположный порядок страниц задания на печать. Его следует использовать в случаях, когда выбрана функция сгибания страницы 1 внутрь, а отпечатанные листы сложены неправильно.

.topic 15746
Формирование складки на листах, но без их сгибания.

.topic 15747
Документ сгибается таким образом, чтобы образовались две одинаковые по размеру страницы разворота.

.topic 15748
Документ сгибается таким образом, чтобы образовались три страницы разворота. Этот вариант полезен для сгибания писем и брошюр.

.topic 14029
Чтобы сделать доступными для выбора в задании параметры другого источника бумаги, а также параметры типа бумаги для первой страницы, остальных страниц и задней обложки, выберите этот параметр.

Параметры формата бумаги должны быть указаны в приложении.

Для создания нестандартного формата откройте папку Свойства, выберите Файл, а затем выберите Свойства сервера. В диалоговом окне Свойства сервера выберите вкладку Формы и выберите флажок Создать новую форму. Укажите размеры для нестандартного формата и щелкните на Сохранить. После создания нестандартный формат становится доступным для выбора в приложениях.

.topic 14025
Выберите лоток, в котором находится бумага нужного типа. Если формат бумаги не соответствует формату бумаги в выбранном лотке, возможны непредсказуемые ошибки при печати. Если лоток не указан в списке, проверьте правильность параметров подачи бумаги на вкладке Параметры устройства. Параметры, установленные в приложении, имеют более высокий приоритет, чем параметры в драйвере.

Для выполнения обновления программного обеспечения или для просмотра конфигурации принтера перейдите в папку Принтеры, щелкните правой кнопкой мыши на значке принтера и выберите Свойства. На вкладке Параметры устройства посмотрите функции под заголовком Параметры установки. Проверьте соответствие параметров конфигурации принтера параметрам в окне Параметры установки.

Параметры формата страницы нужно указать в используемом приложении. Некоторые приложения позволяют указывать разные форматы бумаги для одного задания печати.

Для создания нестандартного формата откройте папку Принтеры, щелкните на Файл и выберите Свойства сервера. В диалоговом окне Свойства: Сервер печати выберите вкладку Формы и отметьте флажок Создать новую форму. Укажите размеры и поля нестандартного формата и нажмите на кнопку Сохранить. После создания нестандартный формат становится достпен для выбора в приложениях.

.topic 14100
Выберите нужный тип бумаги или другого материала для печати. Некоторые принтеры могут автоматически определять лоток с подходящим типом бумаги. О том, как задать конфигурацию лотков с бумагой, рассказано в документации пользователя принтера. Этот параметр также определяет скорость принтера и температуру термоэлемента для выбранного материала для печати.

Внимание.

Использование неверных параметров носителя может повредить принтер. Например, использование параметров для плотной бумаги при печати на прозрачных пленках может привести к повреждению пленки и замятию в принтере.

Параметры формата бумаги должны быть указаны в приложении. Некоторые приложения позволяют указать другой формат бумаги при создании задания печати.

.topic 14003
Выберите этот параметр для вставки чистого листа в качестве задней обложки из указанного источника.

.topic 15102
Для предотвращения проблем при печати с полями выберите этот флажок. При выборе этого параметра для предотвращения этих проблем документ будет автоматически масштабироваться в указанных полях.

Печатаемая область различается от принтера к принтеру. Например, документы, отформатированные для принтеров LaserJet, могут иметь меньшие поля, чем документы, отформатированные для данного принтера.

При печати документов, отформатированных для принтеров LaserJet, страницы документа могут быть обрезаны или содержимое одной страницы может перейти на следующую страницу.

Примечание. При печати плакатов этот параметр недоступен.

.topic 15107
Выберите этот параметр для использования меньшего объема чернил или тонера на каждой странице. Это способствует продлению срока службы картриджа и уменьшению стоимости печати страницы, но при этом может снизиться качество печати.

Этот параметр работает правильно только в том случае, если установлен печатающий картридж HP. Печатающие картриджи HP способны измерять срок службы ролика барабана, а также тонера. При выборе этого режима быстрее изнашивается ролик барабана и могут происходить потери тонера, что может привести в повреждению принтера. Использование картриджей, произведенных компанией HP, позволит избежать этой проблемы.

.topic 15131
Выбор качества печати. Цифровые значения обозначают количество точек на дюйм (dpi). Настройка ImageREt позволяет управлять цветом с помощью смешения до 4 цветов в одной точке, а также изменения количества красителя при печати данной области, что позволяет получить миллионы плавных оттенков, резкое изображение и четкий текст. Эти параметры могут различаться в зависимости от модели принтера.

*  ImageREt 2400: Цветная печать с разрешением 2400 dpi и лазерным качеством.

*  ImageREt 3600: Цветная печать с разрешением 3600 dpi и лазерным качеством.

*  ImageREt 4800: Цветная печать с разрешением 4800 dpi и лазерным качеством.

*  FastRes 1200: Печать с разрешением 1200 x 600, более быстрая, чем с полным разрешением 1200 x 1200, но с небольшим ухудшением качества печати.

*  ProRes 1200: Печать с разрешением 1200 x 1200, более медленная, чем при других разрешениях, но наиболее качественная.

*  Хорошее: Печать выполняется быстрее, но с небольшим ухудшением качества по сравнению с настройкой "Наилучшее".

*  Наилучшее: Печать с наивысшим качеством, но с меньшей скоростью, чем при использовании настройки "Хорошее".

*  1200 на 600: Хорошее разрешение для резкого отображения чeтких линий и мелкого текста. Печать происходит заметно медленнее, чем при использовании настройки ImageREt 4800, при этом качество изображений обычно не может быть улучшено.

*  600 dpi: Печать со стандартным разрешением 600 dpi.

*  300 dpi: Печать со стандартным разрешением 300 dpi.

.topic 15211
Чтобы разрешить принтеру использовать меньшее количество тонера/чернил для каждой страницы, выберите этот параметр. Это способствует продлению срока службы картриджа и уменьшению стоимости печати страницы, но при этом снижается качество печати.

Этот параметр работает только в том случае, если установлен картридж HP. Картриджи HP способны измерять срок службы механических деталей, а также тонера/чернил. При интенсивном использовании режима Economode выработка механических деталей может произойти быстрее, чем выработка тонера/чернил. В результате может произойти утечка тонера/чернил, что может привести к повреждению принтера. Использование картриджей, произведенных компанией HP, позволит избежать этой проблемы.

.topic 15284
Эта функция используется при определении формата бумаги (формы) для задания печати. Формат бумаги может быть Letter, A4, Legal, конверт и т.д. Принтеры поддерживают различные форматы бумаги. Для ознакомления с ними см. документацию пользователя.

Форма определят как формат бумаги, так и поля. Для большинства принтеров поддерживается более одного источника бумаги, например, верхний и нижний лотки. Для любого источника бумаги, установленного на принтере, можно назначать разные формы. Перейдите в папку Принтеры, щелкните правой кнопкой мыши на значке принтера, выберите Свойства, а затем Параметры устройства. Для назначения лотку формата бумаги выберите Назначение формы для лотка. Если форма соответствует источнику бумаги, ее можно выбирать при печати из программных приложений.

Для создания нестандартного формата откройте папку Свойства, выберите Файл, а затем выберите Свойства сервера. В диалоговом окне Свойства сервера выберите вкладку Формы и выберите флажок Создать новую форму. Укажите размеры для нестандартного формата и щелкните на Сохранить. После создания нестандартный формат становится доступным для выбора в приложениях.

Примечание.

Если формат, выбранный в приложении, будет отличаться от формата, установленного с помощью этой функции, принтер будет использовать формат бумаги, выбранный в приложении.

.topic 15298
Выберите требуемое качество печати. Эти параметры могут различаться в зависимости от модели принтера. Диапазон этих параметров можно использовать для выбора баланса между скоростью и качеством печати (быстрая печать с пониженным качеством или высококачественная печать документов, но с более медленной скоростью). Например, в режиме "Быстрое черновое" или "Черновое" печать выполняется с максимально возможной скоростью при использовании меньшего объема чернил. При последовательном изменении режима с "Быстрое черновое" до "Максимум dpi" качество печати будет увеличиваться, а скорость печати снижаться.

Параметры качества печати, относящиеся к конкретному числу т/д, используются при печати изображений с высоким разрешением или при печати на бумаги с фотокачеством.

.topic 13018
Выберите этот параметр для применения глянцевания к поверхности документа, распечатанного на не глянцевой бумаге. Применение параметра "Глянцевая поверхность" также улучшает качество печати при распечатке на грубой или плотной бумаге.

Так как документы печатаются более медленно при выбранном параметре "Глянцевая бумага", убедитесь, что этот параметр сброшен после распечатки текущего документа.

.topic 15305
При печати изображения без рамок, чтобы оно заполнило собой всю страницу, выберите этот параметр. Этот параметр не применяется при печати текста.

.topic 15306
Чтобы выбрать тип бумаги без рамок для выбранного формата, выберите этот параметр. При включении этого параметра выбор формата бумаги автоматически изменится на бумагу без рамок.

.topic 15307
Определение разрешения данных, получаемых принтером от компьютера.

.topic 15308
Определение разрешения цветной печати при выбранном качестве.

*  Автоматически. Печать с разрешением 600 на 600 в зависимости от выбранного носителя и качества печати.

*  Оптимизированных dpi. Печать с максимально возможным качеством, но со снижением скорости печати и с использованием большого объема дискового пространства.

.topic 15309
Чтобы снизить плотность печати и сделать печатаемое изображение более светлым, выберите этот параметр.

.topic 15314
Чтобы выбрать для данного задания печати другой источник бумаги, а также тип бумаги для первой страницы, остальных страниц, последней страницы, передней и задней обложки, выберите этот параметр. Сначала выбирается элемент из списка, а затем его значения из управляющих элементов ниже.

Параметры формата бумаги могут быть заданы в используемом приложении.

Для создания нестандартного формата бумаги откройте папку Принтеры, выберите Файл, а затем Свойства сервера. В свойствах сервера выберите вкладку Формы, затем Создать новую форму, чтобы создать нестандартный формат бумаги. После создания нестандартный формат бумаги становится доступным для выбора в приложениях.

.topic 15315
Выберите этот параметр для вставки из указанного источника чистого листа в качестве передней или задней обложки.

.topic 15433
Открытие диалогового окна Параметры цифровой фотографии HP, которое содержит различные параметры для увеличения качества печатаемых фотографий. Функции цифровой фотографии HP необходимо использовать для изображений с высоким разрешением (600 dpi или выше), печатаемых на бумаге с фото качеством. Не рекомендуется для текста.

Примечание.

Если для параметра качества печати установлено значение Быстрое черновое или Быстрое обычное, функция Цифровая фотография Real Life недоступна.

.topic 15434
Разрешение выполнения функции.

.topic 15435
Запрещение выполнения функции.

.topic 15436
Выберите этот параметр, чтобы программное обеспечение принтера выполнило его оптимизацию.

.topic 15437
Эта функция позволяет снизить или удалить эффект красных глаз на фотографии.

.topic 15438
Эта функция выполняет корректировку контрастности фотографии.

.topic 15439
Эта функция позволяет осветлить фотографию, как если бы она была сделана со вспышкой, особенно в местах с тенями.

.topic 15440
Эта функция позволяет автоматически сфокусировать фотографию, если она находится вне фокуса.

.topic 15441
Эта функция позволяет увеличить резкость фотографии.

.topic 15442
Эта функция позволяет сгладить или удалить "шумы" на изображении.

.topic 15458
Выберите этот параметр для того, чтобы программное обеспечение принтера разместило изображение на всей странице при печати без рамок. Эта функция не применяется при печати текста.

.topic 15459
Выберите этот параметр, чтобы использовать дюймы для определения формата бумаги.

.topic 15460
Введите длину выбранного нестандартного формата бумаги. Если будет указан слишком маленький или слишком большой формат, программное обеспечение принтера автоматически скорректирует его.

.topic 15461
Выберите этот параметр, чтобы использовать миллиметры для определения формата бумаги.

.topic 15462
В поле "Имя" введите название нестандартного формата бумаги. После указания ширины, высоты и единиц измерения для нестандартного формата щелкните на Сохранить, чтобы сохранить изменения, а затем на ОК. Для использования нового формата выберите измененную нестандартную бумагу из списка Формат на вкладке Бумага/Качество.

.topic 15463
Введите ширину выбранного нестандартного формата бумаги. Если будет указан слишком маленький или слишком большой формат, программное обеспечение принтера автоматически скорректирует его.

.topic 15468
Выберите этот параметр для печати с более высоким разрешением.

.topic 15469
Эта функция позволяет принтеру печатать ближе к нижнему краю страницы. Если принтер настроен на автоматическую печать на обеих сторонах бумаги (автоматический дуплекс), действие этой функции может быть незаметным.

.topic 15470
Выберите оптимизацию для рисунков/текста, чтобы использовать режим печати, более подходящий для технических рисунков и текста. Выберите оптимизацию для изображений, чтобы использовать режим печати, более подходящий для рисунков.

.topic 15473
Нажмите для создания и изменения нестандартного формата бумаги.

.topic 15503
Выберите этот параметр только в том случае, если изображение необходимо для экономии распечатать на рулонной бумаге. При выборе этого параметра принтер не будет печатать пустые области вверху и внизу участка.

.topic 15504
Выберите этот параметр, чтобы запретить принтеру выполнять обрезку страницы после печати задания.

.topic 15505
Выберите источник подачи бумаги. Можно выбрать подачу листов вручную или печать на рулонной бумаге.

Если формат бумаги задания печати не соответствует формату загруженной бумаги, при печати возможен непредсказуемый результат. Параметры, устанавливаемые в программном приложении, имеют более высокий приоритет, чем параметры, устанавливаемые в драйвере принтера. Таким образом, формат бумаги всегда устанавливайте в программном приложении. Некоторые приложения позволяют указывать разный формат бумаги при печати одного задания.

.topic 15502
Выберите требуемое качество печати.

*  Быстрое (черновое). Этот режим позволяет увеличить скорость печати при снижении ее качества.

*  Обычное (окончательное). Этот режим позволяет печатать с приемлемыми качеством и скоростью.

*  Наилучшее (расширенное). Этот режим позволяет достичь высокого качества, но при снижении скорости печати.

.topic 15525
Сохранение размеров выбранного нестандартного формата бумаги.

.topic 15542
Выберите требуемое качество печати. Диапазон этих параметров можно использовать для выбора баланса между скоростью и качеством печати (быстрая печать с пониженным качеством или высококачественная печать документов, но с более медленной скоростью). Режим быстрой черновой печати позволяет увеличить скорость печати при снижении расхода чернил. При последовательном изменении режима с "Быстрое черновое" до "Максимум dpi" качество печати будет увеличиваться, а скорость печати снижаться.

Параметры качества печати, относящиеся к конкретному числу точек на дюйм (dpi), используются при печати изображений с высоким разрешением или при печати на бумаге с фотокачеством.

При установке режима "Автоматически" выполняется автоматический выбор параметров печати, которые будут соответствовать используемому носителю для печати, особенно при использовании бумаги и носителя HP.

.topic 15544
Эта функция позволяет выполнить корректировку контрастности изображения.

.topic 15545
Эта функция позволяет осветлить изображение, как если бы оно было сделано со вспышкой, особенно в затенениях.

.topic 15546
Эта функция позволяет увеличить резкость изображения.

.topic 15547
Эта функция позволяет автоматически сфокусировать изображение, если оно находится вне фокуса.

.topic 15550
Открытие диалогового окна Параметры обработки цифровых изображений HP, которое содержит различные параметры для улучшения качества печатаемых изображений. Функции обработки цифровых изображений HP необходимо использовать для изображений с высоким разрешением (600 dpi или выше), печатаемых на бумаге с фото качеством. Не рекомендуется использовать при печати текста.

.topic 15551
С помощью этой функции автоматически улучшаются цвета и контраст размытых фотографий.

.topic 15552
Сохранение или удаление выбранных нестандартных форматов бумаги.

.topic 15553
Открытие диалогового окна Технология Real Life для цифровых фотографий HP, которое содержит различные параметры для улучшения качества печатаемых фотографий. Функции цифровой фотографии HP необходимо использовать для изображений с высоким разрешением (600 dpi или выше), печатаемых на бумаге с фото качеством. Не рекомендуется использовать при печати текста.

.topic 15554
Этот параметр может повлиять на качество печати и привести к смазыванию внизу страницы в зависимости от типа используемой бумаги. Кроме того, при использовании этого параметра скорость печати принтера снижается. После выбора этого параметра измените параметры полей в приложении.

.topic 15562
Для изменения полей документа выберите эту кнопку.

.topic 15564
Для снижения уровня шума принтера выберите эту функцию. Скорость печати будет заметно ниже.

.topic 15566
Выберите формат бумаги (форму). Перечисленные форматы и формы бумаги сгруппированы в соответствии с поддерживаемыми принтером форматами. Для просмотра форматов в соответствующих единицах измерения выберите Метрическая система или Английская система.

.topic 15569
Выберите нужный тип бумаги или другого носителя для печати. Некоторые принтеры могут автоматически определять лоток с подходящим типом бумаги. Для настройки лотков для бумаги см. пользовательскую документацию к принтеру. Кроме того, с помощью этого параметра регулируется скорость принтера для выбранного носителя.

.topic 15642
Выберите этот параметр для использования типов бумаги, совместимых с печатью без рамок. В задании не будут учитываться поля, оставляемые принтером.

.topic 15643
Определение способа применения в задании полей, оставляемых принтером.

.topic 15644
*  Печатаемая область эквивалентна выбранному формату бумаги минус выбранные поля.

*  Принтер добавит выбранные поля к печатаемой области и выполнит выравнивание полученного формата по краям загруженной бумаги.

*  Принтер выполнит обрезку бумаги по формату, эквивалентному выбранному формату бумаги плюс выбранные поля.

.topic 15645
*  Печатаемая область эквивалентна выбранному формату бумаги.

*  Принтер добавит выбранные поля к печатаемой области и выполнит выравнивание полученного формата по краям загруженной бумаги.

*  Принтер выполнит обрезку бумаги по формату, эквивалентному выбранному формату бумаги плюс выбранные поля.

.topic 15646
*  Печатаемая область эквивалентна выбранному формату бумаги.

*  Принтер выполнит выравнивание выбранного формата по краям загруженной бумаги, а затем выполнит обрезку в соответствии с выбранными полями.

*  Принтер выполнит обрезку бумаги по формату, эквивалентному выбранному формату бумаги.

*  Принтер не будет выполнять печать внутри обрезаемой области.

.topic 15648
*  Печатаемая область эквивалентна выбранному формату бумаги.

*  Принтер выполнит выравнивание выбранного формата по краям загруженной бумаги.

*  Во избежание образования белых областей на полях рисунка, которые могут привести в проблемам выравнивания, принтер выполнит обрезку по немного меньшему формату, чем формат выбранной бумаги.

.topic 15647
*  Печатаемая область эквивалентна выбранному формату бумаги.

*  Принтер выполнит выравнивание выбранного формата по краям загруженной бумаги.

*  Принтер выполнит обрезку бумаги по формату, эквивалентному выбранному формату бумаги.

*  Во избежание образования белых областей на полях рисунка, которые могут привести в проблемам выравнивания, рисунок будет немного увеличен.

.topic 15665
Выберите этот параметр, чтобы посмотреть разрешение печати (DPI).

.topic 15668
Выберите этот параметр для вставки передней обложки.

.topic 15669
Выберите этот параметр для вставки задней обложки.

.topic 15670
Выберите этот параметр для вставки передней и задней обложек.

.topic 15671
Выберите этот параметр для вставки первой страницы.

.topic 15672
Выберите этот параметр для вставки последней страницы.

.topic 15674
Укажите номера страниц, с которых начинаются главы.

.topic 15678
Обновление выбранных вариантов вставки.

.topic 15679
Удаление выбранных вариантов вставки.

.topic 15680
Удаление всех вариантов вставки.

.topic 15659
Выберите этот параметр, чтобы вставить между листами прозрачной пленки пустые или напечатанные листы.

.topic 15673
Введите номера страниц (разделенные запятыми, если их больше одного) или укажите диапазон номеров (разделенный дефисом), после которых будут вставляться чистые листы или печатные бланки.

.topic 15675
Если вставленная страница главы должна быть направлена к предыдущей странице, выберите этот параметр.

.topic 15676
Если вставленная страница главы должна быть направлена к следующей странице, выберите этот параметр.

.topic 15677
Чтобы добавить к таблице сведений о странице-вставке параметры добавления вставки, щелкните на этой кнопке.

.topic 15682
При включении меню "Усилитель глянца" при печати будет применяться специальная процедура окончательной обработки для усиления глянцевого покрытия печатного материала. Выберите один из следующих параметров:

*  Выкл. Выключение функции усиления глянца.

*  EconoMode. Применение окончательной обработки только к областям, покрытым чернилами.

*  Вся страница. Применение окончательной обработки ко всей странице для более однородной поверхности.

.topic 15683
Для использования максимально возможного разрешения при выбранном уровне качества установите этот флажок. Для большинства заданий печати рекомендуется разрешение по умолчанию. При использовании этого параметра снижается производительность.

.topic 15684
Если заметны проблемы с качеством изображения, выберите этот параметр. При использовании этого параметра снижается производительность, но не увеличивается расход чернил.

.topic 15686
Для увеличения изображения вручную с помощью используемого программного приложения выберите этот параметр. Печатаемая область эквивалентна выбранному формату носителя. Принтер выполнит выравнивание выбранного формата по краям загруженного носителя. Во избежание образования белых областей на полях рисунка, которые могут привести в проблемам выравнивания, принтер выполнит обрезку по немного меньшему формату, чем формат выбранной бумаги.

.topic 15685
Для автоматического увеличения изображения выберите этот параметр. Принтер выполнит выравнивание выбранного формата по краям загруженной бумаги. Принтер выполнить обрезку носителя по формату, эквивалентному выбранному формату носителя. Во избежание образования белых областей на полях рисунка, которые могут привести в проблемам выравнивания, рисунок будет немного увеличен.

.topic 15666
Укажите параметры для чистой страницы или печатного бланка, которые вставляются в задание печати.

.topic 15681
Выберите параметры для печати указанного диапазона страниц на другом носителе с использованием определенного типа носителя и источника. В поле редактирования укажите диапазон номеров страниц, которые необходимо напечатать на другом носителе.

.topic 15667
Выберите параметры для вставки в задание обложек, чистых листов или печатных бланков, а также страниц-заголовков глав.

.topic 15698
Выберите нужный тип бумаги или другого носителя для печати. Некоторые принтеры могут автоматически определять лоток с подходящим типом бумаги. Для настройки лотков для бумаги см. пользовательскую документацию к принтеру. Кроме того, с помощью этого параметра регулируется скорость принтера и температура термоэлемента для выбранного носителя.

Для создания нестандартного типа бумаги выберите параметр Добавить нестандартный формат бумаги и следуйте приведенным инструкциям.

Внимание.

При использовании параметров несоответствующего носителя принтер может выйти из строя. Например, использование параметров плотной бумаги при печати на диапозитивах может привести к повреждению диапозитива и замятию в принтере.

.topic 15699
Выберите требуемое качество печати. Эти параметры могут различаться в зависимости от модели принтера. Диапазон этих параметров можно использовать для выбора баланса между скоростью и качеством печати (быстрая печать с пониженным качеством или высококачественная печать документов, но с более медленной скоростью).

.topic 15700
Выберите требуемое качество печати. Эти параметры могут различаться в зависимости от модели принтера. Для открытия диалогового окна Дополнительно нажмите на кнопку Параметры. Элементы управления этого диалогового окна позволяют выбрать дополнительные параметры качества печати, подходящие для определенных требований.

.topic 15697
Эта функция используется для определения формата (формы) бумаги для печати задания пользователя. Формат бумаги может быть Letter, A4, Legal, Конверт и т.д. Поддерживаемые форматы бумаги зависят от модели принтера. Дополнительную информацию см. в документации пользователя.

Форма определяет как сам формат бумаги, так и его размеры. Большинство принтеров поддерживает более одного источника подачи бумаги (например, верхний и нижний лотки). Пользователь может назначить формы любым источникам подачи бумаги. В папке Принтеры щелкните правой кнопкой мыши на значке принтера и выберите Свойства, а затем Параметры устройства. Для назначения формата бумаги лотку воспользуйтесь параметром Назначение лотков. После назначения формы источнику бумаги эту форму можно выбрать для печати из используемой программы.

Для создания нестандартного формата откройте папку Принтеры, щелкните на Файл и выберите Свойства сервера. В диалоговом окне Свойства: Сервер печати выберите вкладку Формы и установите флажок Создать новую форму. Укажите размеры и поля нестандартного формата и нажмите на кнопку Сохранить. После создания нестандартный формат становится доступным для выбора в различных приложениях.

Форму для нового нестандартного формата бумаги можно создать с помощью функций при выборе параметра Нестандартный.

Примечания.

*  Параметры формата бумаги нужно указать в используемом приложении. Некоторые приложения позволяют указывать разные форматы бумаги для одного задания печати.

*  Если формат бумаги, выбранный с помощью этих параметров, не соответствует формату, выбранному в приложении, принтер будет использовать формат бумаги, выбранный в приложении.

.topic 15724
Выберите источник подачи бумаги. Можно выбрать подачу листов вручную или печать на рулонной бумаге.

Если формат бумаги задания печати не соответствует формату загруженной бумаги, при печати возможен непредсказуемый результат. Параметры, устанавливаемые в программном приложении, имеют более высокий приоритет, чем параметры, устанавливаемые в драйвере принтера. Таким образом, формат бумаги всегда устанавливайте в программном приложении. Некоторые приложения позволяют указывать разный формат бумаги при печати одного задания.

.topic 15730
В поле Имя введите название нестандартного формата бумаги. После указания ширины, высоты и единиц измерения для нестандартного формата щелкните на Сохранить, чтобы сохранить изменения, а затем на ОК.

Для использования нового формата выберите измененную нестандартную бумагу из списка Формат на вкладке Функции.

.topic 15733
Щелкните, чтобы вставить чистые листы после выбранных страниц. Введите номера и/или диапазоны номеров страниц, укажите источник и тип вставляемых листов, а затем нажмите кнопку Добавить.

.topic 15753
Верхнее поле: 11,5 мм

Нижнее поле: 5 мм

Боковые поля: 5 мм

.topic 15754
Верхнее поле: 5 мм

Нижнее поле: 5 мм

Боковые поля: 5 мм

.topic 15755
Верхнее поле: 55 мм

Нижнее поле: 5 мм

Боковые поля: 15 мм

.topic 15474
При печати в режиме без рамок этот параметр позволяет программному обеспечению принтера разместить изображение на всей странице. Эта функция не применяется при печати текста.

.topic 15475
При выборе этого параметра содержимое страницы смещается точно к центру страницы. С помощью этого параметра весь текст и все изображения смещаются к центру одним блоком. Этот параметр особенно полезен, если необходимо сместить к центру небольшой объем текста или изображения на большом листе бумаги.

При использовании этого параметра формат содержимого страницы не изменяется.

.topic 15476
При печати нескольких копий одного документа выберите этот параметр, чтобы следующая копия печаталась после полной печати предыдущей копии.

.topic 15477
Определение количества копий для печати.

.topic 15478
Выберите эту кнопку для открытия диалогового окна Параметры цифровой фотографии HP, в котором содержатся различные параметры для увеличения качества печатаемых фотографий. Функции цифровой фотографии HP необходимо использовать для изображений с высоким разрешением (600 точек на дюйм или выше), печатаемых на бумаге с фотокачеством. Эти функции не рекомендуется использовать для печати текста.

.topic 15479
Определение положения документа на странице.

.topic 15480
Выбор количества страниц на одном листе.

.topic 15481
Выберите из данного списка формат бумаги для печатаемого документа.

.topic 15482
Выбор лотка, в котором находится нужная для использования бумага.

.topic 15483
Выбор нужной для использования бумаги или носителя.

.topic 15484
Определение величины, по которой необходимо выполнить изменение формата документа на странице. Документ будет распечатан на бумаге, формат которой указан в приложении.

.topic 15485
Печать документа на бумаге, формат которой отличается от формата, для которого отформатирован документ. Например, если имеется документ, подготовленный для формата Letter, но бумага этого формата отсутствует, можно распечатать документ на бумаге другого формата.

.topic 15486
При печати фотографий или других высококачественных материалов выберите параметр Печать в цвете или Высококачественная печать в градациях серого. Для выполнения печати в быстром экономичном режиме выберите параметр Только черно-белая печать в градациях серого.

.topic 15530
При печати фотографий или других высококачественных материалов выберите параметр Печать в цвете или Высококачественная печать в градациях серого. Для выполнения печати в быстром экономичном режиме выберите параметр Только черно-белая печать в градациях серого. Выберите Печать Sepia, чтобы уровни печати цвета изображения выводились в различных оттенках коричневого цвета, что придает изображению античный вид.

.topic 15487
Определение способа двусторонней печати документа. Возможны следующие варианты:

Примечание. Принтер будет печатать на бумаге выбранного в программном обеспечении формата.

*  Вручную. Выберите этот параметр, если на принтере не установлена дополнительная принадлежность для двусторонней печати (дуплексер) или если дуплексер установлен, но он не поддерживает выбранные формат и тип бумаги. Следуйте инструкциям на экране.

*  Выкл.: Выберите этот вариант, чтобы отключить двустороннюю печать. Документ будет отпечатан на одной стороне бумаги.

*  Переплет по левому краю. Выберите этот параметр для печати документа в виде буклета с переплетом по его левому краю. На одном листе бумаге будут распечатаны две страницы. Это позволит выполнить сгиб бумаги посередине, тем самым формируя буклет с правильным порядком страниц.

*  Переплет по правому краю. Выберите этот параметр для печати документа в виде буклета с переплетом по его правому краю. На одном листе бумаге будут распечатаны две страницы. Это позволит выполнить сгиб бумаги посередине, тем самым формируя буклет с правильным порядком страниц.

.topic 15488
Выберите требуемое качество печати. Эти параметры могут быть разными в зависимости от типа документа, выбранного в списке Что необходимо сделать?. При установленном параметре "Использовать параметры по умолчанию" качество печати можно выбрать с помощью селектора качества печати на передней панели принтера.

Диапазон этих параметров можно использовать для выбора баланса между скоростью и качеством печати (быстрая печать с пониженным качеством или высококачественная печать документов, но с более медленной скоростью).

.topic 15489
Выберите требуемое качество печати. Эти параметры могут быть разными в зависимости от типа документа, выбранного в списке Что необходимо сделать?.

Диапазон этих параметров можно использовать для выбора быстрой печати с пониженным качеством или высококачественной печати, но с более медленной скоростью.

.topic 15490
Этот параметр позволяет выбрать конкретное размещение страниц для печати. Этот параметр полезен при повторной печати только нескольких страниц.

.topic 15491
Ярлык печати – это набор сохраненных параметров печати, которые можно применить одним щелчком мыши. Чтобы добавить произвольный ярлык печати, измените эти параметры, затем щелкните на кнопке "Сохранить как".

.topic 15543
Сохранение текущих параметров драйвера (например, ориентацию бумаги, параметры двусторонней печати, источник бумаги) для их повторного использования. После установки параметров щелкните на Сохранить параметры. Введите имя нового задания и щелкните на OK.

Можно сохранить максимум 25 готовых наборов заданий печати. Однако драйвер может выдать сообщение, что определено 25 готовых наборов заданий печати, когда в списке насчитывается менее 25 наборов. Дело в том, что некоторые предопределенные готовые наборы заданий печати, которые не применяются для настройки конкретного принтера, могут быть скрыты, однако они учитываются в общем количестве наборов.

.topic 15638
В этом поле введите имя нового ярлыка печати. После выбора параметров для ярлыка и нажатия на кнопку Сохранить новый ярлык появится в списке параметров.

.topic 15639
Чтобы сохранить настройку нового ярлыка печати, щелкните на этой кнопке. Когда вы нажмете на кнопку "Сохранить как", новый ярлык появится в списке параметров.

.topic 15640
Для удаления выделенного ярлыка печати щелкните на этой кнопке.

.topic 15641
Выберите область цвета, которую необходимо использовать при печати документа. При управлении цветом определяется диапазон печатаемых цветов. Программное обеспечение принтера преобразует цвета документа из текущей области цвета в выбранную область.

*  ColorSmart/sRGB. Общая стандартная область цвета, которая подходит для большинства заданий печати. Используется для большинства Web-документов и современных устройств обработки изображений.

*  Adobe RGB (1998). Новейший принятый стандарт, с помощью которого выполняется рендеринг большего количества цветов, чем при использовании sRGB. Если для цветных изображений, графических или текстовых объектов используется режим AdobeRGB (1998), выберите этот параметр. При выполнении печати из профессионального приложения с использованием стандарта AdobeRGB (1998) выключите в приложении управление цветом принтера и разрешите программному обеспечению принтера управлять областью цвета.

*  Управляется приложением. Этот параметр позволяет выполнять управление цветом документа из программного приложения, используемого для печати.

.topic 15691
Выберите из данного списка формат бумаги для печатаемого документа.

.topic 15694
Выберите требуемое качество печати. Параметры могут варьироваться в зависимости от выбранного в списке Ярлыки печати типа документа.

В диапазон этих параметров входит вариант быстрой печати при пониженном качестве, а также вариант высококачественной печати документов при снижении скорости печати.

.topic 15731
Выберите требуемое качество печати. Настройки могут изменяться в зависимости от типа ярлыка печати.

Диапазон этих параметров можно использовать для выбора быстрой печати с пониженным качеством или высококачественной печати, но с более медленной скоростью.

.topic 15734
При печати фотографий или других высококачественных материалов выберите параметр Печать в цвете или Композитная печать в градациях серого. Для выполнения печати в быстром экономичном режиме выберите параметр Только серые чернила.

.topic 15735
При печати фотографий или других высококачественных материалов выберите параметр Выкл./Печать в цвете или Высококачественная/Композитная печать в градациях серого. Для выполнения печати в быстром экономичном режиме выберите параметр Только черный или Только черный/серый фотокартридж или Только серые чернила.

.topic 15736
При печати фотографий или других высококачественных материалов выберите параметр Печать в цвете или Высококачественная печать в градациях серого. Для выполнения печати в быстром экономичном режиме выберите параметр Только черный/серый фотокартридж.

.topic 15756
Драйвер принтера предоставляет возможность настройки многих параметров, для которых могут быть установлены различные значения для каждого задания печати. В ярлыке печати хранятся все значения для задания печати, и их можно установить одним нажатием кнопки мыши. Для некоторых настроек (например, формат, источник и ориентация бумаги) приоритет могут иметь значения, установленные в приложении, из которого выполняется печать.

Чтобы создать пользовательский ярлык:

1. Выберите ярлык, наиболее полно соответствующий вашим требованиям.

2. Установите нужные значения на вкладке Ярлыки печати и/или других вкладках.

3. Сохраните новый ярлык печати под выбранным именем.

Кнопка Заводские параметры позволяет вернуть установленные изготовителем значения по умолчанию для всех параметров.

.topic 15771
Нажмите, чтобы вернуть значения по умолчанию для всех параметров выбранного ярлыка.

.topic 15285
Выберите этот параметр для выравнивания цветного и черного картриджей, чтобы настроить правильное наложение черных и цветных чернил. Выравнивание картриджей выполняется после замены или установки картриджа, а также по рекомендациям в инструкциях по устранению неисправностей.

.topic 15286
Выберите этот параметр для очистки картриджей. Очистка картриджей выполняется при значительном снижении качества печати, а также по рекомендациям в инструкциях по устранению неисправностей.

.topic 15287
Используется для самотестирования принтера. Выполните этот тест для проверки правильности работы принтера.

.topic 15288
Выберите этот параметр для выбора принтера, который следует обслужить.

.topic 15290
Указывает на картриджи, которые установлены в принтере.

.topic 15444
Выберите этот параметр, чтобы просмотреть анимированные изображения возможных комбинаций индикаторов панели управления, определить, что эти комбинации означают, а также получить информацию о необходимых действиях при возникновении различных ситуаций.

.topic 15492
Для выполнения балансировки оттенков цвета на печатаемых страницах выберите этот параметр. Если цветовые оттенки на печатаемых страницах выглядят несогласованно или в инструкциях по устранению неисправностей дана такая рекомендация, необходимо выполнить калибровку цвета.

.topic 15493
Выберите этот параметр для выравнивания цветного и черного картриджей, чтобы отрегулировать расход черных и цветных чернил. После замены или переустановки картриджей или в инструкциях по устранению неисправностей дана такая рекомендация, необходимо выполнить выравнивание картриджей.

.topic 15494
Выполняется открытие встроенного Web-сервера. Это средство удаленного управления используется для просмотра состояния принтера, а также для его настройки и обслуживания с помощью Web-браузера.

.topic 15495
Выполняется открытие Web-узла поддержки изделия. На данном Web-узле можно найти самую свежую информацию об изделии, а также последние программные обновления.

.topic 15496
Выполняется печать страницы конфигурации. На этой странице приводятся значения сетевых параметров и другая информация.

.topic 15499
Выберите эту кнопку для того, чтобы узнать, как сэкономить время и деньги при использовании принтера, а также о том, как придать печатаемым документам профессиональное качество. При выборе этой кнопки откроется электронное руководство пользователя.

.topic 15500
С помощью этого приложения выполняется выравнивание цветной и черной печатающих головок. Для выполнения выравнивания печатающих головок нажмите на "Выравнивание печатающих головок" и следуйте инструкциям на экране. В общем, выравнивание печатающих головок выполнять необязательно. Встроенная в данный принтер HP технология позволяет непрерывно и автоматически выполнять выравнивание печатающих головок.

.topic 15501
С помощью этого приложения выполняется очистка цветной и черной печатающих головок. Для выполнения очистки печатающих головок нажмите на "Очистка печатающих головок" и следуйте инструкциям на экране. Так как во время этой процедуры расходуются чернила, выполняйте очистку печатающих головок только по мере необходимости.

.topic 15515
Открывается окно состояния. В окне состояния приводится следующая информация:

*  Информация о состоянии устройства, например, состояние печати, очереди, ошибки и предупреждения.

*  Описание выбранных параметров качества печати, типа и формата бумаги.

*  Оценка уровня чернил для всех печатающих картриджей.

*  Приводится способ отмены печатаемого задания.

.topic 15516
Определение типа и формата загруженного носителя для печати.

.topic 15517
Список заданий печати, отправленных на принтер. Здесь можно выполнить отмену печати задания.

.topic 15518
Используется для просмотра документации пользователя.

.topic 15519
Выберите для соединения со службой поддержки HP, которая представляет собой набор Интернет-ресурсов, помогающих в решении конкретных проблем и определяющих дополнительные службы, которые доступны для используемого принтера.

.topic 15521
Выполняется открытие страницы состояния устройства встроенного Web-сервера. На этой странице будет отображено текущее состояние изделия, процент оставшегося срока службы для каждого расходного материала, а также информация о заказе расходных материалов. Доступ к странице состояния устройства возможен для изделий, подключенных к сети.

.topic 15526
Этот параметр используется для печати пробной диагностической страницы, с помощью которой можно определить, как работают сопла печатающего картриджа.

.topic 15527
Если при печати фотографий с помощью трехцветного и черного картриджей на отпечатанном материале появились светлые или темные горизонтальные линии, необходимо выполнить калибровку качества печати.

Примечание.

Перед выполнением калибровки качества печати нужно выполнить очистку картриджей, нажав на кнопку Очистка печатающих картриджей, а затем попробовать еще раз распечатать фотографию. Если линии появились снова, выполните калибровку качества печати.

.topic 15532
Выравнивание печатающих головок выполняется для корректировки уровня чернил. Для выполнения выравнивания щелкните на этой кнопке. Выравнивание печатающих головок необходимо выполнять при их замене, повторной установке или при получении рекомендации во время процедуры устранения неисправностей.

.topic 15537
Для просмотра значений комбинаций индикаторов, отображающих состояние принтера, щелкните на этой кнопке. Это полезно при выполнении диагностики проблем принтера.

.topic 15538
Для просмотра информации о расходном материале в картридже в зависимости от страны/региона, где приобретен расходный материал, щелкните на этой кнопке.

.topic 15539
Для просмотра списка номеров деталей для замены картриджей щелкните на этой кнопке.

.topic 15541
Ссылки в блоке "Услуги в Интернете" предоставляют доступ к конкретным узлам на hp.com. Выберите из списка необходимую ссылку и щелкните на кнопке Перейти. При установленном соединении с Интернетом выбранный узел откроется в окне Интернет-браузера.

.topic 15559
Доступ к Web-узлу HP Instant Support, где предоставляется информация об обслуживании конкретных изделий, советы по устранению проблем, а также информация об использовании чернил и носителя для печати.

.topic 15560
Доступ к службам принтера HP.

.topic 15561
Печать журнала использования цвета. На этой странице приводится информация о задании печати.

.topic 15687
Для просмотра состояния принтера перед отправкой на него задания из драйвера выберите эту ссылку. Состояние принтера определяется следующими элементами:

*  Печать, очередь, ошибка и состояние предупреждения.

*  Выбранные параметры качества печати, типа и формата бумаги.

*  Оценка уровня чернил для всех печатающих картриджей.

Здесь можно также выполнить отмену печати задания.

.topic 15688
Для просмотра заданий печати, отправленных на принтер, выберите эту ссылку. Здесь можно также выполнить отмену печати задания.

.topic 15689
Для просмотра документации пользователя выберите эту ссылку.

.topic 15690
Для соединения со службой поддержки HP, которая представляет собой набор Интернет-ресурсов, помогающих в решении конкретных проблем и определяющих дополнительные службы, которые доступны для используемого принтера, выберите эту ссылку.

.topic 15726
Щелкните для калибровки принтера, профилей цвета ICC и управления типами бумаги.

.topic 15772
Отображение уведомлений о предупреждающих сообщениях принтера и несоответствиях драйвера и параметров заданий печати.

.topic 15773
Выберите этот параметр для печати с низким разрешением и наибольшей скоростью.

.topic 15774
Выберите, чтобы печатать на странице линии обреза.

.topic 15775
Выберите, чтобы включить печать на расстоянии 2 мм (0,078 дюйма) от края страницы.

.topic 15776
Эта функция используется для определения формата (формы) бумаги для печати задания пользователя. Перечень форматов бумаги, поддерживаемых принтером, см. в руководстве пользователя принтера. Чтобы создать произвольный формат, следуйте приведeнным ниже указаниям.

Форма определяет формат бумаги и поля. После назначения формы источнику бумаги (лотку) эту форму можно выбрать для печати из используемой программы. Пользователь может назначить формы любым источникам подачи бумаги.

Чтобы назначить форму источнику бумаги, откройте папку "Принтеры", щелкните правой кнопкой мыши на значке принтера и выберите "Параметры устройства". Затем для назначения формата бумаги источнику воспользуйтесь параметром "Назначение лотков".

Чтобы создать нестандартный формат, откройте диалоговое окно "Настройка печати"/"Свойства", выберите из списка форматов "Нестандарт.", введите размеры страницы и щелкните "Сохранить". Нестандартный формат будет доступен для работы при следующем открытии диалогового окна "Настройка печати"/"Свойства".

Для создания нестандартного формата можно также воспользоваться вкладкой "Формы". Откройте папку "Принтеры", щелкните "Файл", затем "Свойства сервера". В диалоговом окне "Свойства: Сервер печати" выберите вкладку "Формы" и установите флажок "Создать новую форму". Укажите размеры и поля и нажмите на кнопку "Сохранить". Выбрать нестандартную форму можно через используемое приложение.

Примечание.

HP рекомендует выбирать формат бумаги в приложении. Некоторые приложения позволяют указывать разные форматы бумаги для одного задания печати. Если выбранный в приложении формат отличается от формата в параметре "Формат", принтер будет использовать формат, выбранный в приложении.

.topic 15777
Выберите источник (лоток или рулон) бумаги, которую вы хотите использовать.

Если формат, заданный для задания печати, не соответствует формату бумаги в выбранном лотке, возможны неожиданные ошибки при печати.

Если источник бумаги не указан в списке, проверьте правильность параметров подачи бумаги на вкладке "Параметры устройства". Для этого перейдите в папку "Принтеры", щелкните правой кнопкой мыши значок принтера и выберите "Свойства". На вкладке "Параметры устройства" посмотрите функции под заголовком "Параметры установки". Проверьте соответствие параметров конфигурации принтера параметрам в окне "Параметры установки".

Примечание.

Параметры приложения переопределяют параметры драйвера.

.topic 15778
Выберите нужный тип бумаги или другого носителя для печати. Принтер выполнит подстройку скорости и других настроек для достижения наилучшего качества печати на выбранной бумаге.

Некоторые принтеры могут автоматически обнаруживать лоток с выбранным типом бумаги. Чтобы настроить лотки, см. документацию принтера.

Чтобы создать нестандартный тип бумаги, выберите параметр Добавить нестандартный формат бумаги и следуйте приведенным инструкциям.

Внимание! При выборе неправильных параметров принтер может выйти из строя. Например, использование параметров плотной бумаги при печати на диапозитивах может привести к повреждению диапозитива и замятию в принтере.

.topic 15779
Выберите, чтобы печатать на странице линии обреза.

.topic 15780
Выберите этот параметр для черно-белой печати документов. Любая область, отображаемая в цвете, будет отпечатана сплошным черным цветом.

.topic 15781
Выберите требуемое качество печати.

*  Режим быстрой печати позволяет увеличить скорость печати при снижении ее качества.

*  Режим обычной печати позволяет печатать с приемлемыми качеством и скоростью.

*  Режим наилучшей печати позволяет достичь высокого качества, но при снижении скорости печати.

.topic 15782
Выберите, чтобы печатать с максимальным разрешением на фотобумаге. Для большинства заданий печати рекомендуется разрешение по умолчанию. При использовании этого параметра снижается скорость печати.

.topic 15783
Параметры на этой вкладке позволяют выбрать для задания качество цветной печати.

.topic 15787
Цвета на отпечатанном изображении будут имитировать выбранные цвета принтера.

.topic 15784
Использует процесс преобразования, разработанный HP на основе стандарта sRGB IEC61966-2.1.

.topic 15785
Использует процесс преобразования, разработанный HP на основе стандарта Adobe RGB (1998).

.topic 15786
Этот параметр помогает определить ориентацию страницы, при которой расход рулонной бумаги будет минимален. Выберите либо ширину, либо настройку "Из принтера", чтобы драйвер получил сведения из принтера.

Примечание. Необходимо также выбрать параметр Автоповорот.

.topic 15788
Ограничивает максимальное разрешение, которое может использоваться приложением. Это может пригодиться при печати на бумаге больших форматов.

.topic 15789
Определение способа двусторонней печати документа. Возможны следующие варианты:

Примечание. Принтер будет печатать на бумаге выбранного в программном обеспечении формата.

*  Вручную. Выберите этот параметр, если на принтере не установлена дополнительная принадлежность для двусторонней печати (дуплексер) или если дуплексер установлен, но он не поддерживает выбранные формат и тип бумаги. Следуйте инструкциям на экране.

*  Выкл. Выберите этот вариант, чтобы отключить двустороннюю печать. Документ будет отпечатан на одной стороне бумаги.

*  Переплет по левому краю. Выберите этот параметр для печати документа в виде буклета с переплетом по его левому краю. На одном листе бумаге будут распечатаны две страницы. Это позволит выполнить сгиб бумаги посередине, тем самым формируя буклет с правильным порядком страниц.

*  Переплет по правому краю. Выберите этот параметр для печати документа в виде буклета с переплетом по его правому краю. На одном листе бумаге будут распечатаны две страницы. Это позволит выполнить сгиб бумаги посередине, тем самым формируя буклет с правильным порядком страниц.

*  Автоматически. Для печати на обеих сторонах листа щелкните этот параметр.

.topic 15790
Для включения или отключения двусторонней печати выберите соответствующий параметр. При выборе параметра ‘Вручную’ для печати на второй стороне необходимо будет вставить листы во второй раз. При выборе параметра ‘Выкл.’ принтер автоматически распечатает документ на одной стороне бумаги. При выборе параметра Автоматически принтер распечатает документ на обеих сторонах бумаги.

.topic 15791
Отображение уведомлений о предупреждающих сообщениях принтера и несоответствиях драйвера и параметров заданий печати.

.topic 15792
Щелкните, чтобы включить сглаживание краев изображений, созданных в формате JPEG.

.topic 15793
Щелкните, чтобы разрешить или запретить цветную печать.

.topic 15794
Выберите предпочтения для глянцевой печати:

*  "Высокое" качество и стабильность печати на глянцевой бумаге, при сниженных скорости печати и сроке службы барабана.

*  "Стандартное" качество печати при полной скорости печати и без сокращения срока службы барабана.

*  По умолчанию устройство использует настройку, выбранную на панели управления устройства.

.topic 15795
Выберите данный параметр, чтобы печать выполнялась быстрее и с меньшими затратами чернил, но с небольшим снижением качества печати.

.topic 15796
Выберите принтер, цвета которого вы хотите эмулировать.

.topic 15797
Выберите либо параметр Цветная печать, либо параметр Печать в градациях серого.