СОГЛАШЕНИЕ О НЕРАЗГЛАШЕНИИ КОРПОРАЦИИ МАЙКРОСОФТ

Дополнительное лицензионное соглашение для программного обеспечения корпорации Майкрософт

Использование продуктов корпорации Майкрософт подпадает под действие лицензионного соглашения и закона об авторских правах. Лицензионное соглашение представляет контракт, который определяет использование лицензированного продукта и предоставляет вам определенные права на использование программного обеспечения корпорации Майкрософт на вашем компьютере.

Как просмотреть лицензионное соглашение для Internet Explorer

  • Если используется операционная система Windows NT или Windows 98, можно просмотреть лицензионное соглашение, дважды щелкнув файл license.txt в каталоге, в котором установлен Internet Explorer. По умолчанию Internet Explorer устанавливается в папку C:/Program Files/Internet Explorer.
  • Если используется операционная система Windows Millennium Edition, Windows 2000 или Windows XP, см. дополнительные сведения о лицензионном соглашении в справке Windows.

Примечание

  • Если вы не знаете, где найти лицензионное соглашение для Internet Explorer, проведите поиск файла license.txt и откройте файл license.txt в каталоге, в который установлен Internet Explorer. Дополнительные сведения о поиске файлов в Windows см. в справке Windows.